Internet Explorer 8 : des attaques visent une vulnérabilité

Que tous les utilisateurs d’Internet Explorer 8 se méfient, des attaques utilisant une vulnérabilité de ce navigateur sont actuellement en cours.

C’est en fin de semaine dernière que Microsoft a annoncé que la version 8 de son navigateur Internet Explorer est actuellement la cible d’attaques utilisant une vulnérabilité. Cette vulnérabilité ne concerne pas les versions 6,7, 9 et 10 du navigateur. La vulnérabilité en question permet à une personne mal intentionnée de rediriger un internaute vers une autre page piégée afin d’y exécuter du code à distance.

Si Microsoft recommande pour le moment de mettre à jour Internet Explorer vers une version 9 ou 10 afin d’éviter la propagation des attaques en cours, la firme de Redmond précise également tout faire pour élaborer au plus vite un correctif. Celui-ci pourrait être proposé lors d’un prochain Patch Tuesday, ou lors d’une mise à jour de sécurité dite hors cycle selon l’importance de l’urgence sécuritaire.

Tags

Articles similaires

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Fermer

Adblock détecté

S'il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité