<!DOCTYPE html> <html lang="fr-FR" class="dark-skin" data-skin="dark" prefix="og: https://ogp.me/ns#"> <head><meta charset="UTF-8"/><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="logo.png"> <link rel='preload' as='image' href="wp-content/uploads/2021/12/ariane-5-780x470.jpg"> <link rel='preload' as='font' href="wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Ariane 5 lance le télescope spatial James Webb de la NASA';
</script> <title>Ariane 5 lance le télescope spatial James Webb de la NASA</title><style id="rocket-critical-css">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</style><link rel="preload" href="wp-content/cache/min/1/c144b6a0aa7474eafcb6fa9d4d08c388.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1"/> <meta name="description" content="Une Ariane 5 a décollé du port spatial européen de Kourou, en Guyane française, à 7h20 (heure de l&#039;Est). Le télescope spatial James Webb s&#039;est séparé de"/> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.linformatique.org/ariane-5-jwst.html"/> <meta property="og:locale" content="fr_FR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Ariane 5 lance le télescope spatial James Webb de la NASA"/> <meta property="og:description" content="Une Ariane 5 a décollé du port spatial européen de Kourou, en Guyane française, à 7h20 (heure de l&#039;Est). Le télescope spatial James Webb s&#039;est séparé de"/> <meta property="og:url" content="https://www.linformatique.org/ariane-5-jwst.html"/> <meta property="og:site_name" content="Linformatique"/> <meta property="article:publisher" content="https://www.facebook.com/linformatique/"/> <meta property="article:author" content="https://www.facebook.com/EmilyEllison06"/> <meta property="article:tag" content="NASA"/> <meta property="article:tag" content="Ariane 5"/> <meta property="article:tag" content="ESA"/> <meta property="article:tag" content="James Webb"/> <meta property="article:tag" content="JWST"/> <meta property="article:tag" content="télescope spatial"/> <meta property="article:section" content="Sciences"/> <meta property="og:updated_time" content="2021-12-26T10:27:49+01:00"/> <meta property="fb:app_id" content="929465090502942"/> <meta property="og:image" content="https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg"/> <meta property="og:image:secure_url" content="https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg"/> <meta property="og:image:width" content="1200"/> <meta property="og:image:height" content="675"/> <meta property="og:image:alt" content="Une Ariane 5 décolle le 25 décembre avec à son bord le télescope spatial James Webb de la NASA."/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:title" content="Ariane 5 lance le télescope spatial James Webb de la NASA"/> <meta name="twitter:description" content="Une Ariane 5 a décollé du port spatial européen de Kourou, en Guyane française, à 7h20 (heure de l&#039;Est). Le télescope spatial James Webb s&#039;est séparé de"/> <meta name="twitter:site" content="@linformatique"/> <meta name="twitter:creator" content="@emiliedubois007"/> <meta name="twitter:image" content="https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg"/> <meta name="twitter:label1" content="Written by"/> <meta name="twitter:data1" content="Emilie Dubois"/> <meta name="twitter:label2" content="Time to read"/> <meta name="twitter:data2" content="5 minutes"/> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.linformatique.org/#organization","name":"Linformatique.org","url":"https://www.linformatique.org","email":"websiteslabs@gmail.com","logo":{"@type":"ImageObject","@id":"https://www.linformatique.org/#logo","url":"https://www.linformatique.org/wp-content/uploads/2021/11/favicon-2.png","caption":"Linformatique.org","inLanguage":"fr-FR","width":"1296","height":"1296"}},{"@type":"WebSite","@id":"https://www.linformatique.org/#website","url":"https://www.linformatique.org","name":"Linformatique.org","publisher":{"@id":"https://www.linformatique.org/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg","url":"https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg","width":"1200","height":"675","caption":"Une Ariane 5 d\u00e9colle le 25 d\u00e9cembre avec \u00e0 son bord le t\u00e9lescope spatial James Webb de la NASA.","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.linformatique.org/author/emilie-dubois","name":"Emilie Dubois","description":"\u00c9milie est une r\u00e9dactrice sp\u00e9cialis\u00e9e dans le high tech. On la voit g\u00e9n\u00e9ralement d\u00e9battre avec des assistants IA ou se noyer dans les derni\u00e8res applis.","url":"https://www.linformatique.org/author/emilie-dubois","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/3ded50ba8e8147485d6b831493983f62?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/3ded50ba8e8147485d6b831493983f62?s=96&amp;d=mm&amp;r=g","caption":"Emilie Dubois","inLanguage":"fr-FR"},"sameAs":["https://twitter.com/https://twitter.com/emiliedubois007"],"worksFor":{"@id":"https://www.linformatique.org/#organization"}},{"@type":"WebPage","@id":"https://www.linformatique.org/ariane-5-jwst.html#webpage","url":"https://www.linformatique.org/ariane-5-jwst.html","name":"Ariane 5 lance le t\u00e9lescope spatial James Webb de la NASA","datePublished":"2021-12-26T10:27:46+01:00","dateModified":"2021-12-26T10:27:49+01:00","author":{"@id":"https://www.linformatique.org/author/emilie-dubois"},"isPartOf":{"@id":"https://www.linformatique.org/#website"},"primaryImageOfPage":{"@id":"https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Ariane 5 lance le t\u00e9lescope spatial James Webb de la NASA","keywords":"Ariane 5","datePublished":"2021-12-26T10:27:46+01:00","dateModified":"2021-12-26T10:27:49+01:00","author":{"@id":"https://www.linformatique.org/author/emilie-dubois"},"publisher":{"@id":"https://www.linformatique.org/#organization"},"description":"Une Ariane 5 a d\u00e9coll\u00e9 du port spatial europ\u00e9en de Kourou, en Guyane fran\u00e7aise, \u00e0 7h20 (heure de l&#039;Est). Le t\u00e9lescope spatial James Webb s&#039;est s\u00e9par\u00e9 de","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.linformatique.org/#organization"},"name":"Ariane 5 lance le t\u00e9lescope spatial James Webb de la NASA","@id":"https://www.linformatique.org/ariane-5-jwst.html#richSnippet","isPartOf":{"@id":"https://www.linformatique.org/ariane-5-jwst.html#webpage"},"image":{"@id":"https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://www.linformatique.org/ariane-5-jwst.html#webpage"}}]}</script> <link rel='dns-prefetch' href="//www.googletagmanager.com/"/> <link rel='dns-prefetch' href="//pagead2.googlesyndication.com/"/> <link rel="alternate" type="application/rss+xml" title="Linformatique &raquo; Flux" href="feed"/> <link rel="alternate" type="application/rss+xml" title="Linformatique &raquo; Flux des commentaires" href="comments/feed"/> <link rel="alternate" type="application/rss+xml" title="Linformatique &raquo; Ariane 5 lance le télescope spatial James Webb de la NASA Flux des commentaires" href="ariane-5-jwst.html/feed"/> <style id='wp-block-library-theme-inline-css' type='text/css'> #start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none} </style> <style id='ez-toc-inline-css' type='text/css'> div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;} </style> <link rel='preload' href="wp-content/themes/jannah/assets/css/print.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print'/> <style id='tie-theme-child-css-inline-css' type='text/css'>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</style> <style id='rocket-lazyload-inline-css' type='text/css'> .rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;} </style> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script data-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1640376747' id='cookie-law-info-js' defer></script> <script type='text/javascript' id='srcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script data-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/safe-report-comments/js/ajax.js?ver=1640376747' id='srcmnt-ajax-request-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-1B8HL6P1LK' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-1B8HL6P1LK");
</script> <link rel="https://api.w.org/" href="wp-json/"/><link rel="alternate" type="application/json" href="wp-json/wp/v2/posts/86385"/><meta name="generator" content="WordPress 5.8.2"/> <link rel='shortlink' href="?p=86385"/> <link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fariane-5-jwst.html"/> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fariane-5-jwst.html&#038;format=xml"/> <meta name="generator" content="Site Kit by Google 1.48.1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-minify="1" async custom-element="amp-ad" src="https://www.linformatique.org/wp-content/cache/min/1/v0/amp-ad-0.1.js?ver=1640376747"></script> <meta name="p:domain_verify" content="41e32656b4c61f73ff2eff64b0717753"/> <script data-minify="1" async custom-element="amp-auto-ads"
        src="https://www.linformatique.org/wp-content/cache/min/1/v0/amp-auto-ads-0.1.js?ver=1640376747">
</script> <script type="rocketlazyloadscript">    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "73z6zkp9s4");</script> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "73z8jkg58k");
</script> <meta name="theme-color" content="#1b98e0"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"> <meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.linformatique.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '377f9793-8bef-4c98-925a-32705c9f0d41';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.linformatique.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="ariane-5-jwst.html/amp"><script type="rocketlazyloadscript" id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1" async="async" data-rocket-type="text/javascript"></script> <script type="rocketlazyloadscript" id="google_gtagjs-inline" data-rocket-type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.linformatique.org"]} );gtag('js', new Date());gtag('config', 'UA-34257967-1', {} );
</script> <script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3377362364372672" crossorigin="anonymous" data-rocket-type="text/javascript"></script> <link rel="icon" href="wp-content/uploads/2021/11/cropped-favicon-2-32x32.png" sizes="32x32"/> <link rel="icon" href="wp-content/uploads/2021/11/cropped-favicon-2-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon" href="wp-content/uploads/2021/11/cropped-favicon-2-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.linformatique.org/wp-content/uploads/2021/11/cropped-favicon-2-270x270.png"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head> <body id="tie-body" class="post-template-default single single-post postid-86385 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_footer hide_copyright hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_nav hide_inline_related_posts is-ajax-parent-post"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default"> <nav id="top-nav" class="has-menu top-nav header-nav" aria-label="Navigation secondaire"> <div class="container"> <div class="topbar-wrapper"> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-secondry-nav-menu" class="menu"><li id="menu-item-81519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81519"><a href="/">Accueil</a></li> <li id="menu-item-81518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81518"><a href="a-propos">À propos</a></li> <li id="menu-item-81516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81516"><a href="equipe">Equipe</a></li> <li id="menu-item-81515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81515"><a href="mentions-legales">Mentions légales</a></li> <li id="menu-item-84868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-84868"><a href="politique-des-cookies">Politique des cookies</a></li> <li id="menu-item-81514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81514"><a href="ecrire-pour-nous">Écrire pour nous</a></li> <li id="menu-item-81517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81517"><a href="contact">Contact</a></li> </ul></div> </div> <div class="tie-alignright"> </div> </div> </div> </nav> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:77px" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon tie-icon-grid-9"></span><span class="screen-reader-text">Menu</span></a></li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div class="header-layout-1-logo" style="width:154px"> <div id="logo" class="image-logo"> <a title="Linformatique" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.linformatique.org/logo.png"> <img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20154%2037'%3E%3C/svg%3E" alt="Linformatique" width="154" height="37" style="max-height:37px !important; width: auto;" data-lazy-src="logo.png"/><noscript><img class="tie-logo-img-default tie-logo-img" src="logo.png" alt="Linformatique" width="154" height="37" style="max-height:37px !important; width: auto;"/></noscript> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" data-lazy-srcset="https://www.linformatique.org/logo.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20154%2037'%3E%3C/svg%3E" alt="Linformatique" width="154" height="37" style="max-height:37px !important; width: auto;" data-lazy-src="logo.png"/><noscript><img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="logo.png" alt="Linformatique" width="154" height="37" style="max-height:37px !important; width: auto;"/></noscript> </picture> </a> </div> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> </li></ul></div> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-nav-menu" class="menu" role="menubar"><li id="menu-item-76275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76275"><a href="http://www.linformatique.org/">Accueil</a></li> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81520"><a href="technologie">Technologies</a></li> <li id="menu-item-81521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81521 tie-current-menu"><a href="science">Sciences</a></li> <li id="menu-item-81524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81524"><a href="culture">Culture</a></li> <li id="menu-item-81523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81523"><a href="jeux">Jeux</a></li> <li id="menu-item-81525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81525"><a href="economie">Economie</a></li> <li id="menu-item-84266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84266"><a href="marketing">Marketing</a></li> <li id="menu-item-81526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81526"><a href="webmaster">Webmaster</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <script type="rocketlazyloadscript">console.log('Style tie-css-styles')</script> <script type="rocketlazyloadscript">console.log('Style tie-css-single')</script> <script type="rocketlazyloadscript">console.log('Style tie-css-shortcodes')</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.linformatique.org/ariane-5-jwst.html" data-post-title="Ariane 5 lance le télescope spatial James Webb de la NASA" data-post-edit="https://www.linformatique.org/wp-admin/post.php?post=86385&amp;action=edit" data-share-title="Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA" data-share-link="https://www.linformatique.org/ariane-5-jwst.html" data-share-image="https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="science">Sciences</a><em class="delimiter">/</em><span class="current">Ariane 5 lance le télescope spatial James Webb de la NASA</span></nav> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-10235" href="science">Sciences</a></span> <h1 class="post-title entry-title">Ariane 5 lance le télescope spatial James Webb de la NASA</h1> <h2 class="entry-sub-title">Le télescope spatial James Webb de la NASA est lancé par la fusée Ariane 5.</h2> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-34"><span class="meta-author"><a href="author/emilie-dubois" class="author-name tie-icon" title="Emilie Dubois">Emilie Dubois</a></span></span></span><span class="date meta-item tie-icon">26/12/2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> </div> </header> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA&#038;url=https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.linformatique.org/ariane-5-jwst.html&#038;description=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA&#038;media=https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//api.whatsapp.com/send?text=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA%20https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="mailto:?subject=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA&#038;body=https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p>Une Ariane 5 a décollé du port spatial européen de Kourou, en Guyane française, à 7h20 (heure de l&rsquo;Est). Le télescope spatial James Webb s&rsquo;est séparé de l&rsquo;étage supérieur de la fusée 27 minutes après le lancement.</p> <figure class="wp-block-image size-large"><img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="Une Ariane 5 décolle le 25 décembre avec à son bord le télescope spatial James Webb de la NASA." class="wp-image-86388" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5-1024x576.jpg 1024w, https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" title="Ariane 5 lance le télescope spatial James Webb de la NASA 1" data-lazy-src="wp-content/uploads/2021/12/ariane-5-1024x576.jpg"><noscript><img width="1024" height="576" src="wp-content/uploads/2021/12/ariane-5-1024x576.jpg" alt="Une Ariane 5 décolle le 25 décembre avec à son bord le télescope spatial James Webb de la NASA." class="wp-image-86388" srcset="https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5-1024x576.jpg 1024w, https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" title="Ariane 5 lance le télescope spatial James Webb de la NASA 1"></noscript><figcaption>Une Ariane 5 décolle le 25 décembre avec à son bord le télescope spatial James Webb de la NASA. Crédit : ESA/CNES/Arianespace</figcaption></figure> <p>Après un lancement très attendu le 25 décembre, un télescope spatial qui verra plus loin dans le cosmos que n&rsquo;importe quel autre est en route vers son objectif au-delà de la lune.</p> <p>À 7h20 (heure de l&rsquo;Est), une <a href="ariane-5-orbite-mauvais-endroit-deux-satellites.html" data-type="post" data-id="69491">Ariane 5</a> a décollé du port spatial européen de Kourou, en Guyane française. 27 minutes après le lancement, le télescope spatial James Webb s&rsquo;est détaché de l&rsquo;étage supérieur de la fusée.</p> <p>Quelques minutes plus tard, les contrôleurs ont signalé que l&rsquo;engin spatial de 6 160 kg avait déployé son panneau solaire, le premier d&rsquo;une longue série de déploiements du JWST. Les panneaux solaires sont cruciaux car ils permettent au vaisseau spatial de produire de l&rsquo;électricité.</p> <p>« Ce que nous savons aujourd&rsquo;hui, c&rsquo;est que l&rsquo;injection a été absolument excellente », a déclaré Stéphane Isral, PDG d&rsquo;Arianespace, lors de la conférence de presse qui a suivi le lancement de JWST. Il a précisé que les données complètes sur les performances de la fusée seront publiées après une étude, mais a souligné que les performances de la fusée permettraient d&rsquo;optimiser la durée de vie de JWST en minimisant la quantité de carburant nécessaire pour ajuster sa trajectoire.</p> <p>Toutefois, le lancement n&rsquo;est que le début d&rsquo;une longue procédure de déploiement et de mise en service du télescope, plusieurs tâches critiques restant à accomplir. « En général, le lancement représente environ 80 % du risque d&rsquo;une mission. « Je suggérerais que, sur la base de notre étude et des différentes méthodes d&rsquo;analyse, ici, cela peut représenter 20% du danger, peut-être 30% », a déclaré Thomas Zurbuchen, administrateur associé de la NASA pour les sciences, lors de la conférence post-lancement. « Nous avons éliminé une quantité importante de danger, mais ce qui reste est un risque que nous allons progressivement éliminer. »</p> <p>Le prochain événement important aura lieu 12,5 heures après le décollage, lorsque le vaisseau spatial exécutera une manœuvre de correction de trajectoire connue sous le nom de MCC-1a. Cette manœuvre, ainsi qu&rsquo;une manœuvre moins importante appelée MCC-1b deux jours après le lancement, amènera le vaisseau spatial au point de Lagrange L-2 Terre-Soleil, à 1,5 million de kilomètres de la Terre, 29 jours après le lancement.</p> <p>Le JWST effectuera une série de déploiements au cours des deux semaines suivantes afin de finaliser sa configuration. Au cours de la première semaine, les contrôleurs superviseront le déploiement du pare-soleil de l&rsquo;engin spatial, une structure à cinq couches de la taille d&rsquo;un court de tennis qui maintiendra le télescope et son équipement suffisamment au frais pour entreprendre des études infrarouges.</p> <p>Les miroirs du télescope, notamment son miroir principal de 18 segments mesurant 6,5 mètres de diamètre, seront verrouillés en position au cours de cette deuxième semaine.</p> <p>Ce calendrier est susceptible d&rsquo;être modifié dans les semaines précédant le lancement, ont prévenu les responsables du projet, en fonction de l&rsquo;état d&rsquo;avancement des déploiements et des éventuelles complications. Le JWST a connu 344 défaillances ponctuelles, dont 80 % sont survenues dans les systèmes de déploiement.</p> <p>Toutefois, les autorités ont déclaré qu&rsquo;elles disposaient de diverses solutions pour résoudre tout problème survenant au cours du déploiement.</p> <p>Après le déploiement du télescope, les scientifiques et les ingénieurs passeront des mois à le mettre en service, notamment à aligner ses optiques, puis ses quatre instruments, un processus qui prendra environ six mois. « En tant que chef de projet, je n&rsquo;aurai de cesse que nous déclarions le vaisseau spatial opérationnel 180 jours après le lancement », a déclaré Bill Ochs, chef de projet JWST au Goddard Space Flight Center de la NASA, lors d&rsquo;un briefing en novembre.</p> <figure class="wp-block-image size-large"><img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="Le JWST vu de l&#039;étage supérieur d&#039;Ariane 5 quelques instants après sa séparation." class="wp-image-86387" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2021/12/jwst-1024x576.jpg 1024w, https://www.linformatique.org/wp-content/uploads/2021/12/jwst-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2021/12/jwst-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2021/12/jwst.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" title="Ariane 5 lance le télescope spatial James Webb de la NASA 2" data-lazy-src="wp-content/uploads/2021/12/jwst-1024x576.jpg"><noscript><img width="1024" height="576" src="wp-content/uploads/2021/12/jwst-1024x576.jpg" alt="Le JWST vu de l&#039;étage supérieur d&#039;Ariane 5 quelques instants après sa séparation." class="wp-image-86387" srcset="https://www.linformatique.org/wp-content/uploads/2021/12/jwst-1024x576.jpg 1024w, https://www.linformatique.org/wp-content/uploads/2021/12/jwst-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2021/12/jwst-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2021/12/jwst.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" title="Ariane 5 lance le télescope spatial James Webb de la NASA 2"></noscript><figcaption>Le JWST vu de l&rsquo;étage supérieur d&rsquo;Ariane 5 quelques instants après sa séparation. Crédit : Arianespace</figcaption></figure> <p>À ce moment-là, les astronomes seront en mesure d&rsquo;utiliser pleinement le vaisseau spatial, dont le coût s&rsquo;élève à 10 milliards de dollars et qui était auparavant connu pour ses années de retard de développement et ses milliards de dollars de dépassement de coûts qui ont nui à d&rsquo;autres projets de recherche de la NASA et menacé de tuer la mission astronomique phare.</p> <p>Les quatre capteurs du JWST, qui seront financés par l&rsquo;Agence spatiale européenne et l&rsquo;Agence spatiale canadienne, examineront des objets allant des planètes de notre propre système solaire aux premières galaxies qui se sont formées après le Big Bang.</p> <p>Parmi les autres objectifs de recherche essentiels, citons l&rsquo;étude du développement stellaire et galactique, ainsi que la caractérisation des exoplanètes, en particulier celles qui pourraient être similaires à la Terre.</p> <p>« Comment allons-nous utiliser ce magnifique télescope ? » Nous allons regarder tout ce qui est visible dans le cosmos », a déclaré John Mather, principal scientifique du projet JWST à la NASA Goddard et lauréat du prix Nobel de physique pour ses travaux sur le fond diffus cosmologique.</p> <p>Les astronomes et d&rsquo;autres personnes ont bon espoir que le <a href="//jwst.nasa.gov/content/about/launch.html" target="_blank" rel="noopener">JWST</a> sera à la hauteur des grandes attentes placées en lui. « Il s&rsquo;agit d&rsquo;une opportunité unique en son genre », a déclaré Pam Melroy, administratrice adjointe de la NASA, lors d&rsquo;une conférence de presse le 21 décembre. « C&rsquo;est un projet à haut risque et à haute récompense. Nous avons fait tout ce qui était possible pour assurer le succès de Webb, et il ne nous reste plus qu&rsquo;à sortir et à l&rsquo;exécuter. »</p> <p>« Ce télescope spatial a été conçu pendant des décennies, et comme c&rsquo;est le cas pour la plupart des entreprises étonnantes et révolutionnaires, il y a eu des ralentisseurs et des revers en cours de route », a déclaré Bill Nelson, administrateur de la NASA, lors du briefing. « C&rsquo;est le genre de mission que la NASA et ses partenaires peuvent accomplir seuls. Elle permettra d&rsquo;accroître notre compréhension de notre cosmos et de notre rôle en son sein. « </p> <div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="tag/nasa" rel="tag">NASA</a> <a href="tag/ariane-5" rel="tag">Ariane 5</a> <a href="tag/esa" rel="tag">ESA</a> <a href="tag/james-webb" rel="tag">James Webb</a> <a href="tag/jwst" rel="tag">JWST</a> <a href="tag/telescope-spatial" rel="tag">télescope spatial</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-34"><span class="meta-author"><a href="author/emilie-dubois" class="author-name tie-icon" title="Emilie Dubois">Emilie Dubois</a></span></span></span><span class="date meta-item tie-icon">26/12/2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA&#038;url=https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.linformatique.org/ariane-5-jwst.html&#038;description=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA&#038;media=https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//api.whatsapp.com/send?text=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA%20https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="mailto:?subject=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA&#038;body=https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA&#038;url=https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.linformatique.org/ariane-5-jwst.html&#038;description=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA&#038;media=https://www.linformatique.org/wp-content/uploads/2021/12/ariane-5.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//api.whatsapp.com/send?text=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA%20https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="mailto:?subject=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA&#038;body=https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> </article> <div class="post-components"> <div class="about-author container-wrapper about-author-34"> <div class="author-info"> <h3 class="author-name"><a href="author/emilie-dubois">Emilie Dubois</a></h3> <div class="author-bio"> Emilie Dubois, une fille dans l'informatique était mal vue à l'époque de mes études. C'est pour cette raison que l'on m'a cantonné à des rôles secondaires lors des travaux de groupe, notamment celui de centralisateur des informations. Ce rôle central, au final crucial, m'a plu. C'est comme cela que je suis devenue chef de projet. Plus tard, cette attirance pour l'information m'a poussé à suivre des cours de journalisme. Comme j'avais la propension de centraliser l'actualité technologique, un ami m'a dit un jour : «Emilie, tu peux le faire ». C'est comme cela que je me suis retrouvée embarquée dans l'aventure de linformatique.org. Vu mon boulot, ce sont surtout les nouvelles technologies qui m'intéressent le plus. </div> <ul class="social-icons"> <li class="social-icons-item"> <a href="//twitter.com/emiliedubois007" rel="external noopener nofollow" target="_blank" class="social-link twitter-social-icon"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Twitter</span> </a> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="compact-comments"> <a id="show-comments-section" href="#" class="button">Laisser une réponse</a> </div> <style>#comments{display: none;}</style> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="ariane-5-jwst.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire"/> <input type='hidden' name='comment_post_ID' value='86385' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5106fee48b"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="89"/><script type="rocketlazyloadscript">document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Principale"> <div class="theiaStickySidebar"> <script type="rocketlazyloadscript">console.log('Style tie-css-widgets')</script> <div id="posts-list-widget-10" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles récents<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" data-current="1" data-query="{'number':'20','offset':'','order':'latest','id':''}" data-style="{'exclude_current':86385}"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Les AirTags d&rsquo;Apple apparaissent dans des crimes présumés" href="airtags-apple-crimes.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Les AirTags d&#039;Apple sont impliqués dans un certain nombre de crimes présumés." title="Les AirTags d&#039;Apple apparaissent dans des crimes présumés 5" data-lazy-src="wp-content/uploads/2021/12/apple-airtags-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/apple-airtags-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Les AirTags d&#039;Apple sont impliqués dans un certain nombre de crimes présumés." title="Les AirTags d&#039;Apple apparaissent dans des crimes présumés 5"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="airtags-apple-crimes.html">Les AirTags d&rsquo;Apple apparaissent dans des crimes présumés</a> <div class="post-meta"> <span class="date meta-item tie-icon">25/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Des scientifiques voient pour la première fois le champ magnétique d&rsquo;une planète" href="scientifiques-champ-magnetique-planete.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Impression d&#039;artiste de HAT-P-11b, une exoplanète en orbite autour de son étoile hôte à seulement un vingtième de la distance Terre-Soleil." title="Des scientifiques voient pour la première fois le champ magnétique d&#039;une planète 6" data-lazy-src="wp-content/uploads/2021/12/HAT-P-11b-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/HAT-P-11b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Impression d&#039;artiste de HAT-P-11b, une exoplanète en orbite autour de son étoile hôte à seulement un vingtième de la distance Terre-Soleil." title="Des scientifiques voient pour la première fois le champ magnétique d&#039;une planète 6"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="scientifiques-champ-magnetique-planete.html">Des scientifiques voient pour la première fois le champ magnétique d&rsquo;une planète</a> <div class="post-meta"> <span class="date meta-item tie-icon">25/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Cette vidéo de la comète Leonard (avec Vénus et Mercure) va vous épater !" href="video-comete-leonard.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Cette vidéo de la comète Leonard (avec Vénus et Mercure) va vous étonner !" title="Cette vidéo de la comète Leonard (avec Vénus et Mercure) va vous épater ! 7" data-lazy-src="wp-content/uploads/2021/12/comete-leonard-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/comete-leonard-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Cette vidéo de la comète Leonard (avec Vénus et Mercure) va vous étonner !" title="Cette vidéo de la comète Leonard (avec Vénus et Mercure) va vous épater ! 7"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="video-comete-leonard.html">Cette vidéo de la comète Leonard (avec Vénus et Mercure) va vous épater !</a> <div class="post-meta"> <span class="date meta-item tie-icon">24/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La comète de Noël pourrait devenir plus brillante dans notre ciel nocturne" href="comete-noel.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La comète de Noël pourrait devenir plus brillante dans notre ciel nocturne" title="La comète de Noël pourrait devenir plus brillante dans notre ciel nocturne 8" data-lazy-src="wp-content/uploads/2021/12/comet-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/comet-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La comète de Noël pourrait devenir plus brillante dans notre ciel nocturne" title="La comète de Noël pourrait devenir plus brillante dans notre ciel nocturne 8"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="comete-noel.html">La comète de Noël pourrait devenir plus brillante dans notre ciel nocturne</a> <div class="post-meta"> <span class="date meta-item tie-icon">24/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="De nouveaux cadeaux et remises sont ajoutés à « GTA Online » pour Noël" href="cadeaux-remises-gta-online-noel.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La mise à jour de Noël de &#039;GTA Online&#039; propose des offres supplémentaires." title="De nouveaux cadeaux et remises sont ajoutés à &quot;GTA Online&quot; pour Noël 9" data-lazy-src="wp-content/uploads/2021/12/gta-online-noel-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/gta-online-noel-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La mise à jour de Noël de &#039;GTA Online&#039; propose des offres supplémentaires." title="De nouveaux cadeaux et remises sont ajoutés à &quot;GTA Online&quot; pour Noël 9"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="cadeaux-remises-gta-online-noel.html">De nouveaux cadeaux et remises sont ajoutés à « GTA Online » pour Noël</a> <div class="post-meta"> <span class="date meta-item tie-icon">23/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Qu&rsquo;est-ce que le Metaverse, exactement ?" href="metaverse.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Qu&#039;est-ce que le Metaverse ?" title="Qu&#039;est-ce que le Metaverse, exactement ? 10" data-lazy-src="wp-content/uploads/2021/12/metaverse-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/metaverse-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Qu&#039;est-ce que le Metaverse ?" title="Qu&#039;est-ce que le Metaverse, exactement ? 10"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="metaverse.html">Qu&rsquo;est-ce que le Metaverse, exactement ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">23/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Elon Musk : le métaverse n&rsquo;est pas « séduisant » et Web3 est « plus axé sur le marketing que sur la réalité »" href="elon-musk-metaverse-web3-marketing.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Elon Musk affirme que le métavers n&#039;est pas &quot;convaincant&quot;. Web3, quant à lui, est &quot;plus marketing que réel&quot;." title="Elon Musk : le métaverse n&#039;est pas &quot;séduisant&quot; et Web3 est &quot;plus axé sur le marketing que sur la réalité&quot; 11" data-lazy-src="wp-content/uploads/2021/12/elon-musk-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/elon-musk-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Elon Musk affirme que le métavers n&#039;est pas &quot;convaincant&quot;. Web3, quant à lui, est &quot;plus marketing que réel&quot;." title="Elon Musk : le métaverse n&#039;est pas &quot;séduisant&quot; et Web3 est &quot;plus axé sur le marketing que sur la réalité&quot; 11"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="elon-musk-metaverse-web3-marketing.html">Elon Musk : le métaverse n&rsquo;est pas « séduisant » et Web3 est « plus axé sur le marketing que sur la réalité »</a> <div class="post-meta"> <span class="date meta-item tie-icon">23/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le développeur de Cyberpunk 2077 explique l&rsquo;absence de poursuites policières" href="cyberpunk-2077-poursuites-policieres.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Les poursuites policières sont absentes de Cyberpunk 2077, selon son créateur." title="Le développeur de Cyberpunk 2077 explique l&#039;absence de poursuites policières 12" data-lazy-src="wp-content/uploads/2021/12/cyberpunk-2077-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/cyberpunk-2077-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Les poursuites policières sont absentes de Cyberpunk 2077, selon son créateur." title="Le développeur de Cyberpunk 2077 explique l&#039;absence de poursuites policières 12"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="cyberpunk-2077-poursuites-policieres.html">Le développeur de Cyberpunk 2077 explique l&rsquo;absence de poursuites policières</a> <div class="post-meta"> <span class="date meta-item tie-icon">22/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Un embryon de dinosaure a été découvert à l&rsquo;intérieur d&rsquo;un œuf vieux de 66 millions d&rsquo;années" href="embryon-dinosaure-oeuf-66-millions-annees.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Un embryon de dinosaure a été découvert à l&#039;intérieur d&#039;un œuf fossilisé vieux de 66 millions d&#039;années." title="Un embryon de dinosaure a été découvert à l&#039;intérieur d&#039;un œuf vieux de 66 millions d&#039;années 13" data-lazy-src="wp-content/uploads/2021/12/Baby_Yingliang-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/Baby_Yingliang-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Un embryon de dinosaure a été découvert à l&#039;intérieur d&#039;un œuf fossilisé vieux de 66 millions d&#039;années." title="Un embryon de dinosaure a été découvert à l&#039;intérieur d&#039;un œuf vieux de 66 millions d&#039;années 13"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="embryon-dinosaure-oeuf-66-millions-annees.html">Un embryon de dinosaure a été découvert à l&rsquo;intérieur d&rsquo;un œuf vieux de 66 millions d&rsquo;années</a> <div class="post-meta"> <span class="date meta-item tie-icon">22/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Un ancien parent du Velociraptor a été découvert au Royaume-Uni" href="dinosaure-velociraptor-royaume-uni.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Au Royaume-Uni, un ancien parent du Velociraptor a été découvert." title="Un ancien parent du Velociraptor a été découvert au Royaume-Uni 14" data-lazy-src="wp-content/uploads/2021/12/velociraptor-royaume-uni-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/velociraptor-royaume-uni-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Au Royaume-Uni, un ancien parent du Velociraptor a été découvert." title="Un ancien parent du Velociraptor a été découvert au Royaume-Uni 14"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="dinosaure-velociraptor-royaume-uni.html">Un ancien parent du Velociraptor a été découvert au Royaume-Uni</a> <div class="post-meta"> <span class="date meta-item tie-icon">22/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Rumeur : iOS 16 ne prendra plus en charge les iPhone 6s, 6s Plus et SE" href="rumeur-ios-16.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="L&#039;iPhone 6s, 6s Plus et l&#039;iPhone SE ne seront plus pris en charge avec iOS 16" title="Rumeur : iOS 16 ne prendra plus en charge les iPhone 6s, 6s Plus et SE 15" data-lazy-src="wp-content/uploads/2021/12/ios-16-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/ios-16-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="L&#039;iPhone 6s, 6s Plus et l&#039;iPhone SE ne seront plus pris en charge avec iOS 16" title="Rumeur : iOS 16 ne prendra plus en charge les iPhone 6s, 6s Plus et SE 15"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="rumeur-ios-16.html">Rumeur : iOS 16 ne prendra plus en charge les iPhone 6s, 6s Plus et SE</a> <div class="post-meta"> <span class="date meta-item tie-icon">21/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Les secteurs de l&rsquo;aviation et de la technologie débattent pour savoir si la 5G peut faire s&rsquo;écraser un avion" href="aviation-5g-ecraser-avion.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Les secteurs de l&#039;aviation et de la technologie débattent pour savoir si la 5G peut faire s&#039;écraser un avion" title="Les secteurs de l&#039;aviation et de la technologie débattent pour savoir si la 5G peut faire s&#039;écraser un avion 16" data-lazy-src="wp-content/uploads/2021/12/decollage-avion-aeroport-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/decollage-avion-aeroport-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Les secteurs de l&#039;aviation et de la technologie débattent pour savoir si la 5G peut faire s&#039;écraser un avion" title="Les secteurs de l&#039;aviation et de la technologie débattent pour savoir si la 5G peut faire s&#039;écraser un avion 16"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="aviation-5g-ecraser-avion.html">Les secteurs de l&rsquo;aviation et de la technologie débattent pour savoir si la 5G peut faire s&rsquo;écraser un avion</a> <div class="post-meta"> <span class="date meta-item tie-icon">21/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le premier ordinateur portable de jeu de LG est équipé d&rsquo;un GeForce RTX 3080 et de 32 Go de RAM" href="lg-geforce-rtx-3080-32-go-ram.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le premier ordinateur portable de jeu de LG est équipé d&#039;une carte graphique GeForce RTX 3080 et de jusqu&#039;à 32 Go de RAM." title="Le premier ordinateur portable de jeu de LG est équipé d&#039;un GeForce RTX 3080 et de 32 Go de RAM 17" data-lazy-src="wp-content/uploads/2021/12/lg-geforce-rtx-3080-32-go-ram-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/lg-geforce-rtx-3080-32-go-ram-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le premier ordinateur portable de jeu de LG est équipé d&#039;une carte graphique GeForce RTX 3080 et de jusqu&#039;à 32 Go de RAM." title="Le premier ordinateur portable de jeu de LG est équipé d&#039;un GeForce RTX 3080 et de 32 Go de RAM 17"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="lg-geforce-rtx-3080-32-go-ram.html">Le premier ordinateur portable de jeu de LG est équipé d&rsquo;un GeForce RTX 3080 et de 32 Go de RAM</a> <div class="post-meta"> <span class="date meta-item tie-icon">21/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Google Chrome est là pour faciliter vos achats de Noël" href="google-chrome-achats-noel.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Google Chrome est là pour vous aider dans vos achats de Noël" title="Google Chrome est là pour faciliter vos achats de Noël 18" data-lazy-src="wp-content/uploads/2021/12/google-chrome-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/google-chrome-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Google Chrome est là pour vous aider dans vos achats de Noël" title="Google Chrome est là pour faciliter vos achats de Noël 18"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="google-chrome-achats-noel.html">Google Chrome est là pour faciliter vos achats de Noël</a> <div class="post-meta"> <span class="date meta-item tie-icon">20/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Les dinosaures sauropodes préfèrent les climats plus chauds et tropicaux" href="dinosaures-sauropodes-climats-plus-chauds.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Selon les archives fossiles, les dinosaures sauropodes préféraient vivre dans des climats plus chauds et plus tropicaux." title="Les dinosaures sauropodes préfèrent les climats plus chauds et tropicaux 19" data-lazy-src="wp-content/uploads/2021/12/dinosaures-sauropodes-climats-plus-chauds-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/dinosaures-sauropodes-climats-plus-chauds-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Selon les archives fossiles, les dinosaures sauropodes préféraient vivre dans des climats plus chauds et plus tropicaux." title="Les dinosaures sauropodes préfèrent les climats plus chauds et tropicaux 19"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="dinosaures-sauropodes-climats-plus-chauds.html">Les dinosaures sauropodes préfèrent les climats plus chauds et tropicaux</a> <div class="post-meta"> <span class="date meta-item tie-icon">20/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Elon Musk partage une vidéo démontrant la direction de son nouveau moteur Raptor" href="elon-musk-video-nouveau-moteur-raptor.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Dans cette vidéo, Elon Musk montre le fonctionnement de la direction du nouveau moteur Raptor qu&#039;il est en train de fabriquer." title="Elon Musk partage une vidéo démontrant la direction de son nouveau moteur Raptor 20" data-lazy-src="wp-content/uploads/2021/12/raptor-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/raptor-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Dans cette vidéo, Elon Musk montre le fonctionnement de la direction du nouveau moteur Raptor qu&#039;il est en train de fabriquer." title="Elon Musk partage une vidéo démontrant la direction de son nouveau moteur Raptor 20"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="elon-musk-video-nouveau-moteur-raptor.html">Elon Musk partage une vidéo démontrant la direction de son nouveau moteur Raptor</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Un universitaire prévient que le bitcoin « pourrait ne pas durer très longtemps »" href="bitcoin-ne-pas-durer-tres-longtemps.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le bitcoin &quot;pourrait ne pas durer si longtemps&quot;" title="Un universitaire prévient que le bitcoin &quot;pourrait ne pas durer très longtemps&quot; 21" data-lazy-src="wp-content/uploads/2021/12/bitcoin-1-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/bitcoin-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le bitcoin &quot;pourrait ne pas durer si longtemps&quot;" title="Un universitaire prévient que le bitcoin &quot;pourrait ne pas durer très longtemps&quot; 21"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="bitcoin-ne-pas-durer-tres-longtemps.html">Un universitaire prévient que le bitcoin « pourrait ne pas durer très longtemps »</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Un grand nombre de traces de dinosaures découvertes en Pologne" href="traces-dinosaures-pologne.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Des scientifiques de l&#039;Institut géologique national de Varsovie et Grzegorz Niedzwiedzki de l&#039;Université d&#039;Uppsala en Suède ont découvert des traces de pas et des ossements dans une mine d&#039;argile à Borkowice, à 130 kilomètres au sud de Varsovie." title="Un grand nombre de traces de dinosaures découvertes en Pologne 22" data-lazy-src="wp-content/uploads/2021/12/empreintes-dinosaures-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/empreintes-dinosaures-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Des scientifiques de l&#039;Institut géologique national de Varsovie et Grzegorz Niedzwiedzki de l&#039;Université d&#039;Uppsala en Suède ont découvert des traces de pas et des ossements dans une mine d&#039;argile à Borkowice, à 130 kilomètres au sud de Varsovie." title="Un grand nombre de traces de dinosaures découvertes en Pologne 22"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="traces-dinosaures-pologne.html">Un grand nombre de traces de dinosaures découvertes en Pologne</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Colin Trevorrow partage l&rsquo;image d&rsquo;un « vrai » dinosaure de Jurassic World : Dominion" href="dinosaure-jurassic-world-dominion.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Colin Trevorrow partage une image du &quot;vrai&quot; Jurassic World : Dominion" title="Colin Trevorrow partage l&#039;image d&#039;un &quot;vrai&quot; dinosaure de Jurassic World : Dominion 23" data-lazy-src="wp-content/uploads/2021/12/jurassic-world-dominion-imax-social-featured-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/jurassic-world-dominion-imax-social-featured-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Colin Trevorrow partage une image du &quot;vrai&quot; Jurassic World : Dominion" title="Colin Trevorrow partage l&#039;image d&#039;un &quot;vrai&quot; dinosaure de Jurassic World : Dominion 23"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="dinosaure-jurassic-world-dominion.html">Colin Trevorrow partage l&rsquo;image d&rsquo;un « vrai » dinosaure de Jurassic World : Dominion</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/12/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le cofondateur de Wikipédia vend sa première édition de NFT pour 750 000 $" href="wikipedia-premiere-edition-nft-750000.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le cofondateur de Wikipédia a vendu le NFT de la première modification effectuée sur le site pour 750 000 dollars." title="Le cofondateur de Wikipédia vend sa première édition de NFT pour 750 000 $ 24" data-lazy-src="wp-content/uploads/2021/12/wikipedia-logo-220x150.jpg"><noscript><img width="220" height="150" src="wp-content/uploads/2021/12/wikipedia-logo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Le cofondateur de Wikipédia a vendu le NFT de la première modification effectuée sur le site pour 750 000 dollars." title="Le cofondateur de Wikipédia vend sa première édition de NFT pour 750 000 $ 24"></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="wikipedia-premiere-edition-nft-750000.html">Le cofondateur de Wikipédia vend sa première édition de NFT pour 750 000 $</a> <div class="post-meta"> <span class="date meta-item tie-icon">18/12/2021</span> </div> </div> </li> </ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="Charger plus">Charger plus</a></div></div><div class="clearfix"></div></div><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/linformatique"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/linformatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.fr/linformatique/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul> <div class="clearfix"></div></div><div id="stream-item-widget-11" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Publicité<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><iframe loading="lazy" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&#038;OneJS=1&#038;Operation=GetAdHtml&#038;MarketPlace=FR&#038;source=ac&#038;ref=qf_sp_asin_til&#038;ad_type=product_link&#038;tracking_id=linformati043-21&#038;marketplace=amazon&#038;region=FR&#038;placement=B09G95L6SY&#038;asins=B09G95L6SY&#038;linkId=f891cf152f88ee459c2bfae11193612a&#038;show_border=true&#038;link_opens_in_new_window=true&#038;price_color=333333&#038;title_color=0066c0&#038;bg_color=ffffff"> </iframe><noscript><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=linformati043-21&marketplace=amazon&amp;region=FR&placement=B09G95L6SY&asins=B09G95L6SY&linkId=f891cf152f88ee459c2bfae11193612a&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff"> </iframe></noscript></div><div class="clearfix"></div></div> </div> </aside> </div> <script>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</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"> <div class="aligncenter"> Copyright © 2004-2022. Tous droits réservés. </div></div><div class="copyright-text copyright-text-second"><a href="//www.mondeinfos.com/" title="MondeInfos.com : un site web francophone d'actualité">MondeInfos.com</a></div><div class="footer-menu"><ul id="menu-secondry-nav-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81519"><a href="/">Accueil</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81518"><a href="a-propos">À propos</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81516"><a href="equipe">Equipe</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81515"><a href="mentions-legales">Mentions légales</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-84868"><a href="politique-des-cookies">Politique des cookies</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81514"><a href="ecrire-pour-nous">Écrire pour nous</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81517"><a href="contact">Contact</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/linformatique"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/linformatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.fr/linformatique/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA&#038;url=https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//api.whatsapp.com/send?text=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA%20https://www.linformatique.org/ariane-5-jwst.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.linformatique.org/ariane-5-jwst.html&text=Ariane%205%20lance%20le%20t%C3%A9lescope%20spatial%20James%20Webb%20de%20la%20NASA" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form> </div> <div id="mobile-menu" class="hide-menu-icons"> </div> </div> <div id="slide-sidebar-widgets"> <div id="search-5" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><div class="the-subtitle">Recherche<span class="widget-title-icon tie-icon"></span></div></div><form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form><div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <link rel='preload' href="wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript></noscript> <script type="rocketlazyloadscript">console.log('Style tie-css-helpers')</script> <a rel="nofollow" style="display:none;" href="?blackhole=461a9aa869" title="Do NOT follow this link or you will be banned from the site!">Linformatique</a> <div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Nous utilisons des cookies sur notre site Web pour vous offrir l'expérience la plus pertinente en mémorisant vos préférences et vos visites répétées. En cliquant sur “Accepter tout”, vous consentez à l'utilisation de TOUS les cookies. Cependant, vous pouvez visiter "Paramètres des cookies" pour fournir un consentement contrôlé.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fermer</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div> </div> <a class="cli-privacy-readmore" aria-label="Voir plus" tabindex="0" role="button" data-readmore-text="Voir plus" data-readless-text="Voir moins"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label> </div> <span class="cli-necessary-caption">Toujours activé</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously. <table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab"> Functional </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional"/> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Functional</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="functional"> <div class="wt-cli-cookie-description"> Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab"> Performance </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance"/> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Performance</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="performance"> <div class="wt-cli-cookie-description"> Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab"> Analytics </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics"/> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Analytics</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="analytics"> <div class="wt-cli-cookie-description"> Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab"> Advertisement </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement"/> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Advertisement</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="advertisement"> <div class="wt-cli-cookie-description"> Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab"> Others </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others"/> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Others</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="others"> <div class="wt-cli-cookie-description"> Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet. </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-footer"> <div class="wt-cli-element cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & appliquer</a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1"></script><script type="rocketlazyloadscript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-34257967-1');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Recherche"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button> </form> </div> </div> </div> <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.linformatique.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script> <script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"","ad_blocker_detector":"https:\/\/www.linformatique.org\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.linformatique.org/wp-admin/admin-ajax.php",
					data : "postviews_id=86385&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script> <script data-minify="1" type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/live-search.js?ver=1640376747' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=1640376747' id='rbr_scripts-js' defer></script> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1640376747' async='async' id='remote_sdk-js'></script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script data-minify="1" type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/shortcodes.js?ver=1640376757' id='tie-js-shortcodes-js'></script> <script type="rocketlazyloadscript">
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Montserrat:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script> <script data-minify="1" type="text/javascript" src="https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js?ver=1640376757" defer></script> <div class="adsbygoogle Ad-Container sidebar-ad"> <div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div> </div> <div id="tie-popup-adblock" class="tie-popup is-fixed-popup"> <div class="tie-popup-container"> <div class="container-wrapper"> <span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span> <h2>Adblock détecté</h2> <div class="adblock-message"> S&#039;il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité </div> </div> </div> </div> <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> <script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="wp-content/cache/min/1/c144b6a0aa7474eafcb6fa9d4d08c388.css" media="all" data-minify="1"/><link rel='stylesheet' id='tie-css-print-css' href="wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/></noscript></body> </html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1640547161 -->