<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.linformatique.org/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.linformatique.org/logo.png' type='image/png'>
<link rel='preload' as='image' href='https://www.linformatique.org/logo.png' type='image/png'>
<link rel='preload' as='font' href='https://www.linformatique.org/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.linformatique.org/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='La dernière mise à jour de Gmail facilite le changement d&rsquo;apparence de votre boîte de réception';
</script>

<!-- Optimisation pour les moteurs de recherche par Rank Math – https://s.rankmath.com/home -->
<title>La Dernière Mise à Jour De Gmail Facilite Le Changement D&#039;apparence De Votre Boîte De Réception | Linformatique.org</title>
<meta name="description" content="Google met en place un nouveau menu de configuration rapide pour ses deux milliards d&#039;utilisateurs Gmail, qui permet de trouver et d&#039;essayer plus facilement dif"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.linformatique.org/gmail-apparence-boite-de-reception.html" />
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="article">
<meta property="og:title" content="La Dernière Mise à Jour De Gmail Facilite Le Changement D&#039;apparence De Votre Boîte De Réception | Linformatique.org">
<meta property="og:description" content="Google met en place un nouveau menu de configuration rapide pour ses deux milliards d&#039;utilisateurs Gmail, qui permet de trouver et d&#039;essayer plus facilement dif">
<meta property="og:url" content="https://www.linformatique.org/gmail-apparence-boite-de-reception.html">
<meta property="og:site_name" content="Linformatique.org">
<meta property="article:publisher" content="https://www.facebook.com/linformatique/">
<meta property="article:author" content="https://www.facebook.com/EmilyEllison06">
<meta property="article:tag" content="Gmail">
<meta property="article:section" content="Technologies">
<meta property="og:updated_time" content="2020-05-27T21:36:27+02:00">
<meta property="fb:admins" content="100014191543738">
<meta property="og:image" content="https://www.linformatique.org/wp-content/uploads/2020/05/gmail-1.jpg">
<meta property="og:image:secure_url" content="https://www.linformatique.org/wp-content/uploads/2020/05/gmail-1.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="765">
<meta property="og:image:alt" content="La nouvelle fonctionnalité de Gmail facilite la personnalisation de votre boîte de réception">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La Dernière Mise à Jour De Gmail Facilite Le Changement D&#039;apparence De Votre Boîte De Réception | Linformatique.org">
<meta name="twitter:description" content="Google met en place un nouveau menu de configuration rapide pour ses deux milliards d&#039;utilisateurs Gmail, qui permet de trouver et d&#039;essayer plus facilement dif">
<meta name="twitter:site" content="@linformatique">
<meta name="twitter:creator" content="@emiliedubois007">
<meta name="twitter:image" content="https://www.linformatique.org/wp-content/uploads/2020/05/gmail-1.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"La Derni\u00e8re Mise \u00e0 Jour De Gmail Facilite Le Changement D&#039;apparence De Votre Bo\u00eete De R\u00e9ception | Linformatique.org","description":"Google met en place un nouveau menu de configuration rapide pour ses deux milliards d&#039;utilisateurs Gmail, qui permet de trouver et d&#039;essayer plus facilement dif","datePublished":"2020-05-27T21:36:26+02:00","dateModified":"2020-05-27T21:36:27+02:00","publisher":{"@type":"Organization","name":"Linformatique.org","logo":{"@type":"ImageObject","url":"https:\/\/www.linformatique.org\/wp-content\/uploads\/2019\/12\/logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.linformatique.org\/gmail-apparence-boite-de-reception.html"},"author":{"@type":"Person","name":"Emilie Dubois"},"image":{"@type":"ImageObject","url":"https:\/\/www.linformatique.org\/wp-content\/uploads\/2020\/05\/gmail-1.jpg","width":1200,"height":765}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux" href="https://www.linformatique.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux des commentaires" href="https://www.linformatique.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; La dernière mise à jour de Gmail facilite le changement d&rsquo;apparence de votre boîte de réception Flux des commentaires" href="https://www.linformatique.org/gmail-apparence-boite-de-reception.html/feed" />

<meta property="og:title" content="La dernière mise à jour de Gmail facilite le changement d&rsquo;apparence de votre boîte de réception - Linformatique.org" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Google met en place un nouveau menu de configuration rapide pour ses deux milliards d&#039;utilisateurs G" />
<meta property="og:url" content="https://www.linformatique.org/gmail-apparence-boite-de-reception.html" />
<meta property="og:site_name" content="Linformatique.org" />
<meta property="og:image" content="https://www.linformatique.org/wp-content/uploads/2020/05/gmail-1-780x470.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.linformatique.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.linformatique.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.linformatique.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.linformatique.org/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.linformatique.org/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.linformatique.org/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.linformatique.org/wp-content/themes/jannah-child/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.linformatique.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linformatique.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linformatique.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.linformatique.org/?p=77944' />
<link rel="alternate" type="application/json+oembed" href="https://www.linformatique.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fgmail-apparence-boite-de-reception.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linformatique.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fgmail-apparence-boite-de-reception.html&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.linformatique.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #707070;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #f1f1f1;
				}
				#catapult-cookie-bar a {
					color: #8c8c8c;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #707070;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style> <meta name="description" content="Google met en place un nouveau menu de configuration rapide pour ses deux milliards d&#039;utilisateurs Gmail, qui permet de trouver et d&#039;essayer plus faci" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3377362364372672",
          enable_page_level_ads: true
     });
</script>
<meta name="theme-color" content="#4169e1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.linformatique.org/gmail-apparence-boite-de-reception.html/amp"><link rel="icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-270x270.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-77944 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_footer hide_copyright hide_read_more_buttons hide_share_post_top hide_post_newsletter hide_related">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-below top-nav-below-main-nav mobile-header-default">
	
<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" style="line-height:77px" aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo" style="width:254px">
							
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">

			
			<a title="Linformatique.org" href="https://www.linformatique.org/">
				
					<img src="https://www.linformatique.org/logo.png" alt="Linformatique.org" class="logo_normal" width="254" height="37" style="max-height:37px; width: auto;">
					<img src="https://www.linformatique.org/logo.png" alt="Linformatique.org" class="logo_2x" width="254" height="37" style="max-height:37px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-76239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76239"><a href="http://www.linformatique.org/">Accueil</a></li>
<li id="menu-item-76353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76353 tie-current-menu"><a href="https://www.linformatique.org/categorie/technologie">Technologies</a></li>
<li id="menu-item-76283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76283"><a href="https://www.linformatique.org/categorie/science">Sciences</a></li>
<li id="menu-item-76284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76284"><a href="https://www.linformatique.org/categorie/telecom">Télécom</a></li>
<li id="menu-item-76287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76287"><a href="https://www.linformatique.org/categorie/economie">Économie</a></li>
<li id="menu-item-76286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76286"><a href="https://www.linformatique.org/categorie/culture">Culture</a></li>
<li id="menu-item-76285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76285"><a href="https://www.linformatique.org/categorie/jeux">Jeux</a></li>
<li id="menu-item-76288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76288"><a href="https://www.linformatique.org/categorie/webmaster">Webmaster</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Recherche</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
				<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">Suivre</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/linformatique/"><span class="fa fa-pinterest"></span><span class="social-text">Pinterest</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav" class="has-breaking-menu top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.linformatique.org/gmail-apparence-boite-de-reception.html">La dernière mise à jour de Gmail facilite le changement d&rsquo;apparence de votre boîte de réception</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.linformatique.org/facebook-calibra-en-novi.html">Facebook rebaptise le portefeuille de la Balance Calibra en Novi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.linformatique.org/google-chrome-bogues-securite-memoire.html">Google Chrome : 70 % des bogues sont des problèmes de sécurité de la mémoire</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.linformatique.org/facebook-collab-creation-musicale.html">Facebook lance Collab, une application expérimentale de création musicale</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.linformatique.org/facebook-catchup-appel-audio.html">Facebook lance CatchUp, une application d&rsquo;appel audio</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.linformatique.org/macos-10-15-5-duree-de-vie-batterie-macbook.html">macOS 10.15.5 allonge la durée de vie de la batterie de votre MacBook</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.linformatique.org/apple-mini-led-2021.html">MacBook Pro, iPad Pro et iMac Pro 16 pouces avec mini-écrans LED, dont le lancement est prévu pour 2021</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.linformatique.org/jeu-de-surf-microsoft-edge.html">Un jeu de surf est désormais accessible à tous depuis Microsoft Edge</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.linformatique.org/voice-match-google-securiser-achats.html">Voice Match : Google teste la correspondance vocale pour sécuriser les achats</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.linformatique.org/google-play-avis-negatifs-tiktok.html">Google Play : Google supprime des millions d&rsquo;avis négatifs sur TikTok</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.linformatique.org/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.linformatique.org/categorie/technologie">Technologies</a><em class="delimiter">/</em><span class="current">La dernière mise à jour de Gmail facilite le changement d&rsquo;apparence de votre boîte de réception</span></nav>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-10237" href="https://www.linformatique.org/categorie/technologie">Technologies</a></span>
		<h1 class="post-title entry-title">La dernière mise à jour de Gmail facilite le changement d&rsquo;apparence de votre boîte de réception</h1>

		<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="https://www.linformatique.org/author/emilie-dubois" class="author-name" title="Emilie Dubois"><span class="fa fa-user" aria-hidden="true"></span> Emilie Dubois</a>
					</span>
				</span></span><span class="date meta-item fa-before">27/05/2020</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/gmail-apparence-boite-de-reception.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La%20derni%C3%A8re%20mise%20%C3%A0%20jour%20de%20Gmail%20facilite%20le%20changement%20d%E2%80%99apparence%20de%20votre%20bo%C3%AEte%20de%20r%C3%A9ception&#038;url=https://www.linformatique.org/gmail-apparence-boite-de-reception.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.linformatique.org/gmail-apparence-boite-de-reception.html&#038;description=La%20derni%C3%A8re%20mise%20%C3%A0%20jour%20de%20Gmail%20facilite%20le%20changement%20d%E2%80%99apparence%20de%20votre%20bo%C3%AEte%20de%20r%C3%A9ception&#038;media=https://www.linformatique.org/wp-content/uploads/2020/05/gmail-1-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=La%20derni%C3%A8re%20mise%20%C3%A0%20jour%20de%20Gmail%20facilite%20le%20changement%20d%E2%80%99apparence%20de%20votre%20bo%C3%AEte%20de%20r%C3%A9ception%20https://www.linformatique.org/gmail-apparence-boite-de-reception.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-eu-3b+fq+7p-1nx"
     data-ad-client="ca-pub-3377362364372672"
     data-ad-slot="4014343070"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p>Google met en place un nouveau menu de configuration rapide pour ses deux milliards d&rsquo;utilisateurs Gmail, qui permet de trouver et d&rsquo;essayer plus facilement différentes mises en page, paramètres et thèmes.</p>



<figure class="wp-block-image size-large"><img src="https://www.linformatique.org/wp-content/uploads/2020/05/gmail-1.jpg" alt="La nouvelle fonctionnalité de Gmail facilite la personnalisation de votre boîte de réception" class="wp-image-77946" srcset="https://www.linformatique.org/wp-content/uploads/2020/05/gmail-1.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/05/gmail-1-300x191.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px" title="La dernière mise à jour de Gmail facilite le changement d&#039;apparence de votre boîte de réception"></figure>



<p>Un menu de configuration rapide permet d&rsquo;éliminer une partie du travail fastidieux de réglage de l&rsquo;apparence et de la convivialité</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3377362364372672"
     data-ad-slot="1949209092"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Accéder à la pléthore de paramètres cachés dans Gmail peut être pénible, mais cela va bientôt devenir un peu plus facile. <a href="https://gsuiteupdates.googleblog.com/2020/05/new-gmail-quick-settings-optimize-inbox.html" class="rank-math-link" target="_blank" rel="noopener">Google met en place un menu de configuration rapide</a>, qui propose un échantillon d&rsquo;options permettant de modifier l&rsquo;apparence de votre boîte de réception sans quitter la page.</p>



<p>Une fois que cette nouvelle mise au point arrivera sur votre compte, elle s&rsquo;activera automatiquement, et vous n&rsquo;aurez pas à quitter la page pour voir les changements visuels que vous apportez à votre boîte de réception.</p>



<p>Le menu des paramètres rapides contient une option permettant de modifier la densité des informations affichées (entre par défaut, confortable ou compact). Il vous permet également de choisir les e-mails que vous souhaitez voir prioritaires dans votre boîte de réception.</p>



<p>Une autre option vous permet d&rsquo;ajouter un volet de lecture afin de pouvoir voir le contenu d&rsquo;un courriel sans avoir à l&rsquo;ouvrir. Enfin, vous pouvez ajuster votre thème Gmail à partir du menu des paramètres rapides.</p>



<figure class="wp-block-image size-large"><img src="https://www.linformatique.org/wp-content/uploads/2020/05/menu-configuration-gmail.jpg" alt="Le nouveau menu de configuration rapide apparaîtra dans la partie supérieure droite de votre fenêtre Gmail." class="wp-image-77947" srcset="https://www.linformatique.org/wp-content/uploads/2020/05/menu-configuration-gmail.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/05/menu-configuration-gmail-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px" title="La dernière mise à jour de Gmail facilite le changement d&#039;apparence de votre boîte de réception"><figcaption>Le nouveau menu de configuration rapide apparaîtra dans la partie supérieure droite de votre fenêtre Gmail.</figcaption></figure>



<p>Vous devrez toujours consulter la liste complète des paramètres si vous souhaitez, par exemple, répondre à un message de vacances pendant un certain temps hors du bureau.</p>



<p>Google a placé un lien vers toutes ces options en haut du menu des paramètres rapides, et a mentionné dans un communiqué de presse sur cette fonctionnalité qu&rsquo;aucune nouvelle fonction n&rsquo;est ajoutée à Gmail. Il s&rsquo;agit simplement d&rsquo;un petit rappel des fonctionnalités précédentes pour rendre son service de messagerie un peu plus facile à utiliser.</p>



<p>Le déploiement a commencé pour les comptes <a href="https://www.linformatique.org/tag/gmail" class="rank-math-link">Gmail</a> personnels ainsi que pour les utilisateurs de la suite G qui travaillent dans des entreprises sur la voie de la diffusion rapide de Google.</p>



<p>Si vous ne remarquez pas le menu des paramètres rapides bientôt, votre lieu de travail pourrait être sur la voie de la sortie prévue de Google. Si c&rsquo;est le cas, le menu de configuration rapide ne commencera pas à être déployé avant le 22 juin.</p>

			<div class="stream-item stream-item-below-post-content"></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.linformatique.org/tag/gmail" rel="tag">Gmail</a></span></div>
		</div><!-- .entry-content /-->

		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Partager</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/gmail-apparence-boite-de-reception.html" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La%20derni%C3%A8re%20mise%20%C3%A0%20jour%20de%20Gmail%20facilite%20le%20changement%20d%E2%80%99apparence%20de%20votre%20bo%C3%AEte%20de%20r%C3%A9ception&#038;url=https://www.linformatique.org/gmail-apparence-boite-de-reception.html" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.linformatique.org/gmail-apparence-boite-de-reception.html&#038;description=La%20derni%C3%A8re%20mise%20%C3%A0%20jour%20de%20Gmail%20facilite%20le%20changement%20d%E2%80%99apparence%20de%20votre%20bo%C3%AEte%20de%20r%C3%A9ception&#038;media=https://www.linformatique.org/wp-content/uploads/2020/05/gmail-1-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="mailto:?subject=La%20derni%C3%A8re%20mise%20%C3%A0%20jour%20de%20Gmail%20facilite%20le%20changement%20d%E2%80%99apparence%20de%20votre%20bo%C3%AEte%20de%20r%C3%A9ception&#038;body=https://www.linformatique.org/gmail-apparence-boite-de-reception.html" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Partager par email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimer</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-eu-3b+fq+7p-1nx"
     data-ad-client="ca-pub-3377362364372672"
     data-ad-slot="4014343070"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.linformatique.org/facebook-calibra-en-novi.html" style="background-image: url(https://www.linformatique.org/wp-content/uploads/2020/05/Novi-Libra-Calibra-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.linformatique.org/facebook-calibra-en-novi.html" rel="prev">
					<h3 class="post-title">Facebook rebaptise le portefeuille de la Balance Calibra en Novi</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles similaires</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Gmail : 5 astuces à connaître pour maîtriser la messagerie de Google" href="https://www.linformatique.org/gmail-5-astuces.html" class="post-thumb"><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2020/05/gmail-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Gmail : 5 astuces à connaître pour maîtriser la messagerie de Google" srcset="https://www.linformatique.org/wp-content/uploads/2020/05/gmail-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/05/gmail-1200x675.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="Gmail : 5 astuces à connaître pour maîtriser la messagerie de Google"></a>
								<h3 class="post-title"><a href="https://www.linformatique.org/gmail-5-astuces.html">Gmail : 5 astuces à connaître pour maîtriser la messagerie de Google</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">26/05/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Comment supprimer votre compte Gmail ?" href="https://www.linformatique.org/comment-supprimer-votre-compte-gmail.html" class="post-thumb"><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2019/05/comment-supprimer-votre-compte-gmail-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Comment supprimer votre compte Gmail ?" srcset="https://www.linformatique.org/wp-content/uploads/2019/05/comment-supprimer-votre-compte-gmail-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2019/05/comment-supprimer-votre-compte-gmail-300x168.jpg 300w, https://www.linformatique.org/wp-content/uploads/2019/05/comment-supprimer-votre-compte-gmail-1200x675.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2019/05/comment-supprimer-votre-compte-gmail.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" title="Comment supprimer votre compte Gmail ?"></a>
								<h3 class="post-title"><a href="https://www.linformatique.org/comment-supprimer-votre-compte-gmail.html">Comment supprimer votre compte Gmail ?</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">12/05/2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="« Simplify » donne à Gmail une refonte simplifiée" href="https://www.linformatique.org/simplify-donne-a-gmail-une-refonte-simplifiee.html" class="post-thumb"><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2019/04/simplify-donne-a-gmail-une-refonte-simplifiee-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of « Simplify » donne à Gmail une refonte simplifiée" srcset="https://www.linformatique.org/wp-content/uploads/2019/04/simplify-donne-a-gmail-une-refonte-simplifiee-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2019/04/simplify-donne-a-gmail-une-refonte-simplifiee-1200x675.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="&quot;Simplify&quot; donne à Gmail une refonte simplifiée"></a>
								<h3 class="post-title"><a href="https://www.linformatique.org/simplify-donne-a-gmail-une-refonte-simplifiee.html">« Simplify » donne à Gmail une refonte simplifiée</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">27/04/2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Comment utiliser le mode confidentiel Gmail (Windows, Android, iOS)" href="https://www.linformatique.org/comment-utiliser-mode-confidentiel-gmail-windows-android-ios.html" class="post-thumb"><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2019/04/gmail-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Comment utiliser le mode confidentiel Gmail (Windows, Android, iOS)" srcset="https://www.linformatique.org/wp-content/uploads/2019/04/gmail-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2019/04/gmail-1200x675.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="Comment utiliser le mode confidentiel Gmail (Windows, Android, iOS)"></a>
								<h3 class="post-title"><a href="https://www.linformatique.org/comment-utiliser-mode-confidentiel-gmail-windows-android-ios.html">Comment utiliser le mode confidentiel Gmail (Windows, Android, iOS)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">24/04/2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gmail-apparence-boite-de-reception.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.linformatique.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='77944' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Copy and paste this code: <strong class="antspmpro-input-a">zybesu</strong> <span class="required">*</span></label>
			<input type="hidden" name="antspmpro-a" class="antispam-control antispam-control-a" value="zybesu" />
			<input type="text" name="antspmpro-q-bozuli" class="antispam-control antispam-control-q" value="4.1" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspmpro-e-email-url-website-bozuli" class="antispam-control antispam-control-e" value="" />
		</p>
</form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="search-5" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><div class="the-subtitle">Recherche<span class="widget-title-icon fa"></span></div></div><form role="search" method="get" class="search-form" action="https://www.linformatique.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-10" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles récents<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La dernière mise à jour de Gmail facilite le changement d&rsquo;apparence de votre boîte de réception" href="https://www.linformatique.org/gmail-apparence-boite-de-reception.html" class="post-thumb"><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/05/gmail-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of La dernière mise à jour de Gmail facilite le changement d&rsquo;apparence de votre boîte de réception" title="La dernière mise à jour de Gmail facilite le changement d&#039;apparence de votre boîte de réception"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.linformatique.org/gmail-apparence-boite-de-reception.html">La dernière mise à jour de Gmail facilite le changement d&rsquo;apparence de votre boîte de réception</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">27/05/2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Facebook rebaptise le portefeuille de la Balance Calibra en Novi" href="https://www.linformatique.org/facebook-calibra-en-novi.html" class="post-thumb"><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/05/Novi-Libra-Calibra-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Facebook rebaptise le portefeuille de la Balance Calibra en Novi" title="Facebook rebaptise le portefeuille de la Balance Calibra en Novi"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.linformatique.org/facebook-calibra-en-novi.html">Facebook rebaptise le portefeuille de la Balance Calibra en Novi</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">27/05/2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Google Chrome : 70 % des bogues sont des problèmes de sécurité de la mémoire" href="https://www.linformatique.org/google-chrome-bogues-securite-memoire.html" class="post-thumb"><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/05/google-chrome-bogues-securite-memoire-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Google Chrome : 70 % des bogues sont des problèmes de sécurité de la mémoire" title="Google Chrome : 70 % des bogues sont des problèmes de sécurité de la mémoire"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.linformatique.org/google-chrome-bogues-securite-memoire.html">Google Chrome : 70 % des bogues sont des problèmes de sécurité de la mémoire</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">27/05/2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Facebook lance Collab, une application expérimentale de création musicale" href="https://www.linformatique.org/facebook-collab-creation-musicale.html" class="post-thumb"><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/05/facebook-collab-creation-musicale-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Facebook lance Collab, une application expérimentale de création musicale" title="Facebook lance Collab, une application expérimentale de création musicale"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.linformatique.org/facebook-collab-creation-musicale.html">Facebook lance Collab, une application expérimentale de création musicale</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">27/05/2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Facebook lance CatchUp, une application d&rsquo;appel audio" href="https://www.linformatique.org/facebook-catchup-appel-audio.html" class="post-thumb"><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/05/facebook-catchup-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Facebook lance CatchUp, une application d&rsquo;appel audio" title="Facebook lance CatchUp, une application d&#039;appel audio"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.linformatique.org/facebook-catchup-appel-audio.html">Facebook lance CatchUp, une application d&rsquo;appel audio</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">27/05/2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-2" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Publicité<span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- En haut à droite de tous les articles -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3377362364372672"
     data-ad-slot="6480724319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">    <div class="aligncenter">
Copyright © 2004-2020. Tous droits réservés.
    </div></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-76275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76275"><a href="http://www.linformatique.org/">Accueil</a></li>
<li id="menu-item-76276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76276"><a href="http://www.linformatique.org/a-propos">À propos</a></li>
<li id="menu-item-76355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76355"><a href="https://www.linformatique.org/mentions-legales">Mentions légales</a></li>
<li id="menu-item-76356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-76356"><a href="https://www.linformatique.org/politique-des-cookies">Politique des cookies</a></li>
<li id="menu-item-76277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76277"><a href="http://www.linformatique.org/equipe">Équipe</a></li>
<li id="menu-item-76354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76354"><a href="https://www.linformatique.org/ecrire-pour-nous">Écrire pour nous</a></li>
<li id="menu-item-76357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76357"><a href="https://www.linformatique.org/contact">Contact</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/linformatique/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/gmail-apparence-boite-de-reception.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://api.whatsapp.com/send?text=La%20derni%C3%A8re%20mise%20%C3%A0%20jour%20de%20Gmail%20facilite%20le%20changement%20d%E2%80%99apparence%20de%20votre%20bo%C3%AEte%20de%20r%C3%A9ception%20https://www.linformatique.org/gmail-apparence-boite-de-reception.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Sidebar Secondaire">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.linformatique.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
									</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-34257967-1');
</script>
<!--Google Analytics, fin--><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Rerchercher">
						<form method="get" id="tie-popup-search-form" action="https://www.linformatique.org//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Recherche</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Connexion <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.linformatique.org/wp-login.php" method="post">
			<input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://www.linformatique.org/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.linformatique.org">Mot de passe oublié?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/gmail-apparence-boite-de-reception.html"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">

							<span class="fa fa-ban" aria-hidden="true"></span>

							<h2>Adblock détecté</h2>

							<div class="adblock-message">
								S&#039;il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité							</div>

						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var antispampro_vars = {"code":"zybesu","input_name_suffix":"bozuli"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linformatique.org/wp-content/plugins/anti-spam-pro/js/anti-spam-pro-4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linformatique.org/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.linformatique.org/wp-admin/admin-ajax.php",
					data : "postviews_id=77944&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.linformatique.org/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/live-search.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.linformatique.org/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/br-news.js?ver=4.6.6'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Montserrat:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise des cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.linformatique.org/politique-des-cookies">Plus d’info...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		</body>
</html>
