Tumblr : attention à la vulnérabilité sous iOS

Si vous êtes utilisateur de Tumblr sous iOS, penser à mettre à jour sans délai votre application c’est ce que préconise Tumblr.

L’application Tumblr pour iOS est victime d’une importante faille de sécurité qui pourrait permettre à une personne mal intentionnée de récupérer des mots de passe des utilisateurs en les interceptant sur des réseaux locaux. C’est pour cette raison que Tumblr préconise à tous ses utilisateurs sous iOS d’installer la version 3.4.1.

Si l’installation de cette mise à jour est automatique avec le prochain système d’exploitation mobile d’Apple, iOS 7, les utilisateurs doivent pour le moment lancer cette mise à jour manuellement.

Il faut encore préciser qu’outre le fait d’inviter l’installation de cette mise jour, Tumblr recommande également à tous ces utilisateurs de changer de mot de passe.

Tags

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Close

Adblock Detected

Please consider supporting us by disabling your ad blocker