<!DOCTYPE html> <html lang="fr-FR" class="dark-skin" data-skin="dark" prefix="og: https://ogp.me/ns#"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="logo.png"> <link rel='preload' as='image' href="wp-content/uploads/2021/09/epic-contre-apple-780x470.jpg"> <link rel='preload' as='font' href="wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Epic fait appel du verdict dans le procès contre Apple';
</script> <title>Epic fait appel du verdict dans le procès contre Apple</title><style id="rocket-critical-css">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</style><link rel="preload" href="wp-content/cache/min/1/963d50e70c7a975bddd4c02fb8cb2f79.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1"/> <meta name="description" content="Nous pensions que c&#039;était terminé, mais le drame juridique d&#039;Epic contre Apple continue. Nous avons appris qu&#039;Epic a officiellement fait appel de l&#039;issue du"/> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.linformatique.org/epic-contre-apple.html"/> <meta property="og:locale" content="fr_FR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Epic fait appel du verdict dans le procès contre Apple"/> <meta property="og:description" content="Nous pensions que c&#039;était terminé, mais le drame juridique d&#039;Epic contre Apple continue. Nous avons appris qu&#039;Epic a officiellement fait appel de l&#039;issue du"/> <meta property="og:url" content="https://www.linformatique.org/epic-contre-apple.html"/> <meta property="og:site_name" content="Linformatique.org"/> <meta property="article:publisher" content="https://www.facebook.com/linformatique/"/> <meta property="article:author" content="https://www.facebook.com/EmilyEllison06"/> <meta property="article:tag" content="apple"/> <meta property="article:tag" content="Epic"/> <meta property="article:section" content="Technologies"/> <meta property="og:updated_time" content="2021-09-15T19:25:58+02:00"/> <meta property="fb:admins" content="100014191543738"/> <meta property="og:image" content="https://www.linformatique.org/wp-content/uploads/2021/09/epic-contre-apple.jpg"/> <meta property="og:image:secure_url" content="https://www.linformatique.org/wp-content/uploads/2021/09/epic-contre-apple.jpg"/> <meta property="og:image:width" content="1200"/> <meta property="og:image:height" content="734"/> <meta property="og:image:alt" content="Epic a fait appel de la décision dans l&#039;affaire Apple."/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:title" content="Epic fait appel du verdict dans le procès contre Apple"/> <meta name="twitter:description" content="Nous pensions que c&#039;était terminé, mais le drame juridique d&#039;Epic contre Apple continue. Nous avons appris qu&#039;Epic a officiellement fait appel de l&#039;issue du"/> <meta name="twitter:site" content="@linformatique"/> <meta name="twitter:creator" content="@emiliedubois007"/> <meta name="twitter:image" content="https://www.linformatique.org/wp-content/uploads/2021/09/epic-contre-apple.jpg"/> <link rel='dns-prefetch' href="//pagead2.googlesyndication.com/"/> <link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux" href="feed"/> <link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux des commentaires" href="comments/feed"/> <link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Epic fait appel du verdict dans le procès contre Apple Flux des commentaires" href="epic-contre-apple.html/feed"/> <style id='wp-block-library-theme-inline-css' type='text/css'> #start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none} </style> <style id='ez-toc-inline-css' type='text/css'> div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;} </style> <link rel='preload' href="wp-content/themes/jannah/assets/css/print.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print'/> <style id='tie-theme-child-css-inline-css' type='text/css'>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</style> <style id='rocket-lazyload-inline-css' type='text/css'> .rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer} </style> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='srcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script data-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/safe-report-comments/js/ajax.js?ver=1631096270' id='srcmnt-ajax-request-js' defer></script> <link rel="https://api.w.org/" href="wp-json/"/><link rel="alternate" type="application/json" href="wp-json/wp/v2/posts/83491"/><meta name="generator" content="WordPress 5.8.1"/> <link rel='shortlink' href="?p=83491"/> <link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fepic-contre-apple.html"/> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fepic-contre-apple.html&#038;format=xml"/> <meta name="generator" content="Site Kit by Google 1.41.0"/><link rel='amphtml' href="epic-contre-apple.html/amp"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-minify="1" async custom-element="amp-ad" src="https://www.linformatique.org/wp-content/cache/min/1/v0/amp-ad-0.1.js?ver=1631096270"></script> <meta name="p:domain_verify" content="41e32656b4c61f73ff2eff64b0717753"/> <script data-minify="1" async custom-element="amp-auto-ads"
        src="https://www.linformatique.org/wp-content/cache/min/1/v0/amp-auto-ads-0.1.js?ver=1631096270">
</script> <script type="rocketlazyloadscript">    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "73z6zkp9s4");</script> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "73z8jkg58k");
</script> <script type="rocketlazyloadscript" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/3d1aa0d4ec51b383fc61a28d1/438acd86b41555114303a9a89.js");</script> <meta name="theme-color" content="#1b98e0"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="rocketlazyloadscript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3377362364372672" crossorigin="anonymous" data-rocket-type="text/javascript" defer></script> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3377362364372672","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script> <link rel="icon" href="wp-content/uploads/2019/04/cropped-icone-linformatique-18-32x32.png" sizes="32x32"/> <link rel="icon" href="wp-content/uploads/2019/04/cropped-icone-linformatique-18-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon" href="wp-content/uploads/2019/04/cropped-icone-linformatique-18-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-270x270.png"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head> <body id="tie-body" class="post-template-default single single-post postid-83491 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_footer hide_copyright hide_read_more_buttons hide_share_post_top hide_post_newsletter hide_related hide_post_nav is-ajax-parent-post"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-below top-nav-below-main-nav has-shadow has-normal-width-logo mobile-header-default"> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:77px" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon tie-icon-grid-9"></span><span class="screen-reader-text">Menu</span></a></li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div class="header-layout-1-logo" style="width:254px"> <div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;"> <a title="Linformatique.org" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.linformatique.org/logo.png"> <img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%2037'%3E%3C/svg%3E" alt="Linformatique.org" width="254" height="37" style="max-height:37px !important; width: auto;" data-lazy-src="logo.png"/><noscript><img class="tie-logo-img-default tie-logo-img" src="logo.png" alt="Linformatique.org" width="254" height="37" style="max-height:37px !important; width: auto;"/></noscript> </picture> </a> </div> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> </li></ul></div> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-81519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81519"><a href="/">Accueil</a></li> <li id="menu-item-81518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81518"><a href="a-propos">À propos</a></li> <li id="menu-item-81516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81516"><a href="equipe">Equipe</a></li> <li id="menu-item-81515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81515"><a href="mentions-legales">Mentions légales</a></li> <li id="menu-item-81514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81514"><a href="ecrire-pour-nous">Écrire pour nous</a></li> <li id="menu-item-81517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81517"><a href="contact">Contact</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="list-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="tie-icon-plus" aria-hidden="true"></span> <span class="follow-text">Suivre</span> </a> <ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="tie-social-icon tie-icon-feed"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="tie-social-icon tie-icon-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.fr/linformatique/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="social-text">Pinterest</span></a></li></ul> </li> </ul> </div> </div> </div> </nav> </div> <nav id="top-nav" class="has-menu top-nav header-nav" aria-label="Navigation secondaire"> <div class="container"> <div class="topbar-wrapper"> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-menu-de-navigation-secondaire" class="menu"><li id="menu-item-76275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76275"><a href="http://www.linformatique.org/">Accueil</a></li> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81520 tie-current-menu"><a href="categorie/technologie">Technologies</a></li> <li id="menu-item-81521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81521"><a href="categorie/science">Sciences</a></li> <li id="menu-item-81524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81524"><a href="categorie/culture">Culture</a></li> <li id="menu-item-81523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81523"><a href="categorie/jeux">Jeux</a></li> <li id="menu-item-81525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81525"><a href="categorie/economie">Économie</a></li> <li id="menu-item-81526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81526"><a href="categorie/webmaster">Webmaster</a></li> </ul></div> </div> <div class="tie-alignright"> </div> </div> </div> </nav> </header> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <script type="rocketlazyloadscript">console.log('Style tie-css-styles')</script> <script type="rocketlazyloadscript">console.log('Style tie-css-single')</script> <script type="rocketlazyloadscript">console.log('Style tie-css-shortcodes')</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.linformatique.org/epic-contre-apple.html" data-post-title="Epic fait appel du verdict dans le procès contre Apple" data-post-edit="https://www.linformatique.org/wp-admin/post.php?post=83491&amp;action=edit" data-share-title="Epic%20fait%20appel%20du%20verdict%20dans%20le%20proc%C3%A8s%20contre%20Apple" data-share-link="https://www.linformatique.org/epic-contre-apple.html" data-share-image="https://www.linformatique.org/wp-content/uploads/2021/09/epic-contre-apple.jpg"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="categorie/technologie">Technologies</a><em class="delimiter">/</em><span class="current">Epic fait appel du verdict dans le procès contre Apple</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.linformatique.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Technologies","@id":"https:\/\/www.linformatique.org\/categorie\/technologie"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-10237" href="categorie/technologie">Technologies</a></span> <h1 class="post-title entry-title">Epic fait appel du verdict dans le procès contre Apple</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-34"><span class="meta-author"><a href="author/emilie-dubois" class="author-name tie-icon" title="Emilie Dubois">Emilie Dubois</a></span></span></span><span class="date meta-item tie-icon">15/09/2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> </div> </header> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-text share-skew"> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/epic-contre-apple.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Epic%20fait%20appel%20du%20verdict%20dans%20le%20proc%C3%A8s%20contre%20Apple&#038;url=https://www.linformatique.org/epic-contre-apple.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.linformatique.org/epic-contre-apple.html&#038;description=Epic%20fait%20appel%20du%20verdict%20dans%20le%20proc%C3%A8s%20contre%20Apple&#038;media=https://www.linformatique.org/wp-content/uploads/2021/09/epic-contre-apple.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span> </a> <a href="//api.whatsapp.com/send?text=Epic%20fait%20appel%20du%20verdict%20dans%20le%20proc%C3%A8s%20contre%20Apple%20https://www.linformatique.org/epic-contre-apple.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p>Nous pensions que c&rsquo;était terminé, mais le drame juridique d&rsquo;Epic contre Apple continue. Nous avons appris qu&rsquo;Epic a officiellement fait appel de l&rsquo;issue du procès, ce qui obligera un tribunal supérieur à réexaminer l&rsquo;ensemble du dossier.</p> <figure class="wp-block-image size-full"><img width="1200" height="734" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" loading="lazy" data-src="wp-content/uploads/2021/09/epic-contre-apple.jpg" alt="Epic a fait appel de la décision dans l&#039;affaire Apple." class="wp-image-83493" title="Epic fait appel du verdict dans le procès contre Apple 1"></figure> <p>Le vendredi 10 septembre dernier, nous avons rapporté que la juge Yvonne Gonzales Rogers avait rendu une décision avec une victoire partielle pour Epic.</p> <p>Elle a jugé qu&rsquo;Apple devait accepter que les développeurs d&rsquo;applications iOS orientent leurs utilisateurs vers des modes de paiement externes, mais sur tous les autres points, elle s&rsquo;est prononcée en faveur de la société Apple. Elle a principalement rejeté l&rsquo;idée qu&rsquo;Apple est un monopole.</p> <p>Comme nous l&rsquo;avons dit, ce verdict ne signifie pas qu&rsquo;Apple doit accepter le retour d&rsquo;<a href="apple-app-store-epic-tribunal.html" data-type="post" data-id="81700">Epic</a> dans l&rsquo;App Store ou que Fortnite reviendra dans l&rsquo;App Store. En fait, les créateurs de ce jeu n&rsquo;étaient pas satisfaits du résultat. Ils avaient espéré que leur homologue serait contraint d&rsquo;accepter les applications dotées de boutons de paiement non-Apple.</p> <p>À la lumière de cette situation et de la décision du juge selon laquelle le retrait de Fortnite de la boutique était légal, Epic a fait appel du verdict.</p> <p>Le drame juridique va se poursuivre et sera rejoint par le procès d&rsquo;Epic contre Google pour des raisons similaires. Cette affaire fera également l&rsquo;objet d&rsquo;un procès.</p> <div class="stream-item stream-item-below-post-content"><a target="_blank" href="//www.amazon.fr/gp/product/B00I3P3BRS/ref=as_li_tl?ie=UTF8&camp=1642&creative=6746&creativeASIN=B00I3P3BRS&linkCode=as2&tag=linformati043-21&linkId=cf84b590fc63b29ca5b0f6310c90370d"><img border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&MarketPlace=FR&ASIN=B00I3P3BRS&ServiceVersion=20070822&ID=AsinImage&WS=1&Format=_SL250_&tag=linformati043-21"><noscript><img border="0" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&MarketPlace=FR&ASIN=B00I3P3BRS&ServiceVersion=20070822&ID=AsinImage&WS=1&Format=_SL250_&tag=linformati043-21"></noscript></a></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="tag/apple" rel="tag">apple</a> <a href="tag/epic" rel="tag">Epic</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-34"><span class="meta-author"><a href="author/emilie-dubois" class="author-name tie-icon" title="Emilie Dubois">Emilie Dubois</a></span></span></span><span class="date meta-item tie-icon">15/09/2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-text share-skew"> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/epic-contre-apple.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Epic%20fait%20appel%20du%20verdict%20dans%20le%20proc%C3%A8s%20contre%20Apple&#038;url=https://www.linformatique.org/epic-contre-apple.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.linformatique.org/epic-contre-apple.html&#038;description=Epic%20fait%20appel%20du%20verdict%20dans%20le%20proc%C3%A8s%20contre%20Apple&#038;media=https://www.linformatique.org/wp-content/uploads/2021/09/epic-contre-apple.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span> </a> <a href="//api.whatsapp.com/send?text=Epic%20fait%20appel%20du%20verdict%20dans%20le%20proc%C3%A8s%20contre%20Apple%20https://www.linformatique.org/epic-contre-apple.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-09-15T19:25:56+02:00","datePublished":"2021-09-15T19:25:56+02:00","dateModified":"2021-09-15T19:25:58+02:00","headline":"Epic fait appel du verdict dans le proc\u00e8s contre Apple","name":"Epic fait appel du verdict dans le proc\u00e8s contre Apple","keywords":"apple,Epic","url":"https:\/\/www.linformatique.org\/epic-contre-apple.html","description":"Nous pensions que c'\u00e9tait termin\u00e9, mais le drame juridique d'Epic contre Apple continue. Nous avons appris qu'Epic a officiellement fait appel de l'issue du proc\u00e8s, ce qui obligera un tribunal sup\u00e9rie","copyrightYear":"2021","articleSection":"Technologies","articleBody":"\nNous pensions que c'\u00e9tait termin\u00e9, mais le drame juridique d'Epic contre Apple continue. Nous avons appris qu'Epic a officiellement fait appel de l'issue du proc\u00e8s, ce qui obligera un tribunal sup\u00e9rieur \u00e0 r\u00e9examiner l'ensemble du dossier.\n\n\n\n\n\n\n\nLe vendredi 10 septembre dernier, nous avons rapport\u00e9 que la juge Yvonne Gonzales Rogers avait rendu une d\u00e9cision avec une victoire partielle pour Epic.\n\n\n\nElle a jug\u00e9 qu'Apple devait accepter que les d\u00e9veloppeurs d'applications iOS orientent leurs utilisateurs vers des modes de paiement externes, mais sur tous les autres points, elle s'est prononc\u00e9e en faveur de la soci\u00e9t\u00e9 Apple. Elle a principalement rejet\u00e9 l'id\u00e9e qu'Apple est un monopole.\n\n\n\nComme nous l'avons dit, ce verdict ne signifie pas qu'Apple doit accepter le retour d'Epic dans l'App Store ou que Fortnite reviendra dans l'App Store. En fait, les cr\u00e9ateurs de ce jeu n'\u00e9taient pas satisfaits du r\u00e9sultat. Ils avaient esp\u00e9r\u00e9 que leur homologue serait contraint d'accepter les applications dot\u00e9es de boutons de paiement non-Apple.\n\n\n\n\u00c0 la lumi\u00e8re de cette situation et de la d\u00e9cision du juge selon laquelle le retrait de Fortnite de la boutique \u00e9tait l\u00e9gal, Epic a fait appel du verdict.\n\n\n\nLe drame juridique va se poursuivre et sera rejoint par le proc\u00e8s d'Epic contre Google pour des raisons similaires. Cette affaire fera \u00e9galement l'objet d'un proc\u00e8s.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Linformatique.org","logo":{"@type":"ImageObject","url":"https:\/\/www.linformatique.org\/logo.png"},"sameAs":["http:\/\/feeds.feedburner.com\/_linformatique","www.facebook.com\/linformatique","www.twitter.com\/linformatique","https:\/\/www.pinterest.fr\/linformatique\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.linformatique.org\/epic-contre-apple.html","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Emilie Dubois","url":"https:\/\/www.linformatique.org\/author\/emilie-dubois"},"image":{"@type":"ImageObject","url":"https:\/\/www.linformatique.org\/wp-content\/uploads\/2021\/09\/epic-contre-apple.jpg","width":1200,"height":734}}</script> </article> <div class="post-components"> <div class="about-author container-wrapper about-author-34"> <div class="author-info"> <h3 class="author-name"><a href="author/emilie-dubois">Emilie Dubois</a></h3> <div class="author-bio"> Une fille dans l'informatique était mal vue à l'époque de mes études. C'est pour cette raison que l'on m'a cantonné à des rôles secondaires lors des travaux de groupe, notamment celui de centralisateur des informations. Ce rôle central, au final crucial, m'a plu. C'est comme cela que je suis devenue chef de projet. Plus tard, cette attirance pour l'information m'a poussé à suivre des cours de journalisme. Comme j'avais la propension de centraliser l'actualité technologique, un ami m'a dit un jour : «Emilie, tu peux le faire ». C'est comme cela que je me suis retrouvée embarquée dans l'aventure de linformatique.org. Vu mon boulot, ce sont surtout les nouvelles technologies qui m'intéressent le plus. </div> <ul class="social-icons"> <li class="social-icons-item"> <a href="//www.facebook.com/EmilyEllison06" rel="external noopener nofollow" target="_blank" class="social-link facebook-social-icon"> <span class="tie-icon-facebook" aria-hidden="true"></span> <span class="screen-reader-text">Facebook</span> </a> </li> <li class="social-icons-item"> <a href="http://emiliedubois007/" rel="external noopener nofollow" target="_blank" class="social-link twitter-social-icon"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Twitter</span> </a> </li> </ul> </div> <div class="clearfix"></div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="epic-contre-apple.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire"/> <input type='hidden' name='comment_post_ID' value='83491' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf9203bcf0"/></p><input type="hidden" id="ak_js" name="ak_js" value="94"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Principale"> <div class="theiaStickySidebar"> <script type="rocketlazyloadscript">console.log('Style tie-css-widgets')</script> <div id="posts-list-widget-10" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles récents<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" data-current="1" data-query="{'number':'20','offset':'','order':'latest','id':''}" data-style="{'exclude_current':83496}"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Epic fait appel du verdict dans le procès contre Apple" href="epic-contre-apple.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Epic a fait appel de la décision dans l&#039;affaire Apple." data-src="wp-content/uploads/2021/09/epic-contre-apple-220x150.jpg" loading="lazy" title="Epic fait appel du verdict dans le procès contre Apple 5"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="epic-contre-apple.html">Epic fait appel du verdict dans le procès contre Apple</a> <div class="post-meta"> <span class="date meta-item tie-icon">15/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Innovation : 5 appareils de base pour démarrer votre maison intelligente" href="innovation-maison-intelligente.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="5 appareils essentiels pour bien démarrer votre maison intelligente" data-src="wp-content/uploads/2021/09/innovation-maison-intelligente-220x150.jpg" loading="lazy" title="Innovation : 5 appareils de base pour démarrer votre maison intelligente 6"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="innovation-maison-intelligente.html">Innovation : 5 appareils de base pour démarrer votre maison intelligente</a> <div class="post-meta"> <span class="date meta-item tie-icon">15/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le Google Pixel 6 Pro apparaît sur Geekbench et révèle une RAM de 12 Go" href="google-pixel-6-pro-geekbench.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Google Pixel 5A" data-src="wp-content/uploads/2021/09/Pixel_5a_5G_Lifestyle_Charging-220x150.jpg" loading="lazy" title="Le Google Pixel 6 Pro apparaît sur Geekbench et révèle une RAM de 12 Go 7"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="google-pixel-6-pro-geekbench.html">Le Google Pixel 6 Pro apparaît sur Geekbench et révèle une RAM de 12 Go</a> <div class="post-meta"> <span class="date meta-item tie-icon">13/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Cette astuce vous permet de savoir depuis quels pays vous êtes suivi sur TikTok" href="astuce-pays-tiktok.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Cette astuce vous permettra de savoir depuis quels pays vous avez été suivi sur TikTok." data-src="wp-content/uploads/2021/09/astuce-pays-tiktok-220x150.jpg" loading="lazy" title="Cette astuce vous permet de savoir depuis quels pays vous êtes suivi sur TikTok 8"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="astuce-pays-tiktok.html">Cette astuce vous permet de savoir depuis quels pays vous êtes suivi sur TikTok</a> <div class="post-meta"> <span class="date meta-item tie-icon">13/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Ray-Ban Stories : Facebook lance des lunettes de soleil avec caméra intégrée" href="ray-ban-stories-facebook.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Facebook lance des &quot;lunettes intelligentes&quot; pour photographier ce que vous voyez" data-src="wp-content/uploads/2021/09/rayban-220x150.jpg" loading="lazy" title="Ray-Ban Stories : Facebook lance des lunettes de soleil avec caméra intégrée 9"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="ray-ban-stories-facebook.html">Ray-Ban Stories : Facebook lance des lunettes de soleil avec caméra intégrée</a> <div class="post-meta"> <span class="date meta-item tie-icon">13/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Apple annoncera mardi un nouvel iPhone, une Apple Watch et des AirPods" href="iphone-apple-14-septembre-2021.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Ce qu&#039;il faut attendre de l&#039;événement iPhone 13 d&#039;Apple" data-src="wp-content/uploads/2021/09/apple-event-2021-220x150.jpg" loading="lazy" title="Apple annoncera mardi un nouvel iPhone, une Apple Watch et des AirPods 10"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="iphone-apple-14-septembre-2021.html">Apple annoncera mardi un nouvel iPhone, une Apple Watch et des AirPods</a> <div class="post-meta"> <span class="date meta-item tie-icon">13/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="L&rsquo;iMac 32 pouces est presque arrivé" href="imac-32-pouces-2021.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Concept nouveaux iMac de 32 pouces." data-src="wp-content/uploads/2021/09/32-inch-imac-concept-220x150.jpg" loading="lazy" title="L&#039;iMac 32 pouces est presque arrivé 11"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="imac-32-pouces-2021.html">L&rsquo;iMac 32 pouces est presque arrivé</a> <div class="post-meta"> <span class="date meta-item tie-icon">12/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="iPhone 13 : les appels par satellite ne fonctionneraient que dans des zones spécifiques" href="iphone-13-appels-satellite.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Apple n&#039;augmente pas ses prix avec les iPhone 11" data-src="wp-content/uploads/2019/09/iPhone11-220x150.jpg" loading="lazy" title="iPhone 13 : les appels par satellite ne fonctionneraient que dans des zones spécifiques 12"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="iphone-13-appels-satellite.html">iPhone 13 : les appels par satellite ne fonctionneraient que dans des zones spécifiques</a> <div class="post-meta"> <span class="date meta-item tie-icon">09/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Comment migrer les discussions WhatsApp de l&rsquo;iPhone vers Samsung ?" href="discussions-whatsapp-iphone-samsung.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Comment puis-je transférer les conversations WhatsApp de mon iPhone vers mon téléphone Samsung ?" data-src="wp-content/uploads/2021/09/discussions-whatsapp-iphone-samsung-220x150.jpg" loading="lazy" title="Comment migrer les discussions WhatsApp de l&#039;iPhone vers Samsung ? 13"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="discussions-whatsapp-iphone-samsung.html">Comment migrer les discussions WhatsApp de l&rsquo;iPhone vers Samsung ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">07/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La NASA mise sur le transit dans le ciel et a déjà commencé à tester son « taxi aérien »" href="nasa-taxi-aerien.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo fournie par Joby Aviation montrant l&#039;avion à décollage et atterrissage vertical électrique (eVTOL) sur la base de vol électrique de la société près de Big Sur, en Californie (États-Unis)." data-src="wp-content/uploads/2021/09/taxi-aerien-nasa-220x150.jpg" loading="lazy" title="La NASA mise sur le transit dans le ciel et a déjà commencé à tester son &quot;taxi aérien&quot; 14"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="nasa-taxi-aerien.html">La NASA mise sur le transit dans le ciel et a déjà commencé à tester son « taxi aérien »</a> <div class="post-meta"> <span class="date meta-item tie-icon">07/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Avis FlexClip : un outil gratuit de création et de montage de vidéos en ligne" href="flexclip-montage-videos-en-ligne.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Test de FlexClip, un outil gratuit de montage et création de vidéo" data-src="wp-content/uploads/2021/09/flexclip-review-220x150.jpg" loading="lazy" title="Avis FlexClip : un outil gratuit de création et de montage de vidéos en ligne 15"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="flexclip-montage-videos-en-ligne.html">Avis FlexClip : un outil gratuit de création et de montage de vidéos en ligne</a> <div class="post-meta"> <span class="date meta-item tie-icon">06/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Pourquoi Voyager 1 pourrait être la clé de la découverte de la vie extraterrestre ?" href="voyager-1-vie-extraterrestre.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Why is it possible that Voyager 1 holds the key to extraterrestrial life discovery?" data-src="wp-content/uploads/2021/09/voyager-1-dans-espace-220x150.jpg" loading="lazy" title="Pourquoi Voyager 1 pourrait être la clé de la découverte de la vie extraterrestre ? 16"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="voyager-1-vie-extraterrestre.html">Pourquoi Voyager 1 pourrait être la clé de la découverte de la vie extraterrestre ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">05/09/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Android Auto : Google supprime l’application au profit de Google Assistant" href="android-auto-google-assistant.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Google a abandonné Android Auto au profit de Google Assistant." data-src="wp-content/uploads/2021/08/android-auto-google-assistant-220x150.jpg" loading="lazy" title="Android Auto : Google supprime l’application au profit de Google Assistant 17"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="android-auto-google-assistant.html">Android Auto : Google supprime l’application au profit de Google Assistant</a> <div class="post-meta"> <span class="date meta-item tie-icon">30/08/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le scientifique qui vise à créer des robots si intelligents qu&rsquo;ils pourront remporter un prix Nobel en 2050" href="robots-intelligents-prix-nobel-2050.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Le scientifique dont l&#039;objectif est de développer des robots si intelligents qu&#039;ils remporteront le prix Nobel en 2050." data-src="wp-content/uploads/2021/08/robots-intelligents-prix-nobel-2050-220x150.jpg" loading="lazy" title="Le scientifique qui vise à créer des robots si intelligents qu&#039;ils pourront remporter un prix Nobel en 2050 18"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="robots-intelligents-prix-nobel-2050.html">Le scientifique qui vise à créer des robots si intelligents qu&rsquo;ils pourront remporter un prix Nobel en 2050</a> <div class="post-meta"> <span class="date meta-item tie-icon">30/08/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Qu&rsquo;est-ce que le stylo spatial et pourquoi a-t-il révolutionné la façon d&rsquo;écrire dans l&rsquo;espace ?" href="stylo-spatial-espace.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Qu&#039;est-ce que le stylo spatial, et pourquoi a-t-il révolutionné notre façon d&#039;écrire dans l&#039;espace ?" data-src="wp-content/uploads/2021/08/stylo-spatial-espace-220x150.jpg" loading="lazy" title="Qu&#039;est-ce que le stylo spatial et pourquoi a-t-il révolutionné la façon d&#039;écrire dans l&#039;espace ? 19"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="stylo-spatial-espace.html">Qu&rsquo;est-ce que le stylo spatial et pourquoi a-t-il révolutionné la façon d&rsquo;écrire dans l&rsquo;espace ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">30/08/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Google Maps recréé sous la forme d&rsquo;un jeu pour la NES originale" href="google-maps-jeu-nes-originale.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Google Maps a été réimaginé sous la forme d&#039;un jeu NES original." data-src="wp-content/uploads/2021/08/google-maps-jeu-nes-originale-220x150.jpg" loading="lazy" title="Google Maps recréé sous la forme d&#039;un jeu pour la NES originale 20"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="google-maps-jeu-nes-originale.html">Google Maps recréé sous la forme d&rsquo;un jeu pour la NES originale</a> <div class="post-meta"> <span class="date meta-item tie-icon">30/08/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Twitter lance une nouvelle version de « Spaces » : il faut payer pour se connecter" href="twitter-spaces.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Twitter a publié une nouvelle version de &quot;Spaces&quot; : pour se connecter, il faut payer." data-src="wp-content/uploads/2021/08/twitter-spaces-220x150.jpg" loading="lazy" title="Twitter lance une nouvelle version de &quot;Spaces&quot; : il faut payer pour se connecter 21"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="twitter-spaces.html">Twitter lance une nouvelle version de « Spaces » : il faut payer pour se connecter</a> <div class="post-meta"> <span class="date meta-item tie-icon">30/08/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="WhatsApp : les experts découvrent un dangereux virus dans les versions non officielles" href="whatsapp-dangereux-virus.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Les experts ont découvert un dangereux virus dans les versions non officielles de WhatsApp." data-src="wp-content/uploads/2021/08/whatsapp-dangereux-virus-220x150.jpg" loading="lazy" title="WhatsApp : les experts découvrent un dangereux virus dans les versions non officielles 22"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="whatsapp-dangereux-virus.html">WhatsApp : les experts découvrent un dangereux virus dans les versions non officielles</a> <div class="post-meta"> <span class="date meta-item tie-icon">30/08/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Une entreprise norvégienne va lancer le premier navire cargo électrique 100 % sans équipage" href="norvegienne-navire-cargo-electrique.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Le navire sortira à la fin de cette 2021" data-src="wp-content/uploads/2021/08/norvegienne-navire-cargo-electrique-220x150.jpg" loading="lazy" title="Une entreprise norvégienne va lancer le premier navire cargo électrique 100 % sans équipage 23"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="norvegienne-navire-cargo-electrique.html">Une entreprise norvégienne va lancer le premier navire cargo électrique 100 % sans équipage</a> <div class="post-meta"> <span class="date meta-item tie-icon">30/08/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Google et Microsoft vont investir des milliards pour renforcer la cybersécurité" href="google-microsoft-cybersecurite.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Les entreprises technologiques du monde entier se sont inquiétées de la cyber-insécurité." data-src="wp-content/uploads/2021/08/google-microsoft-cybersecurite-220x150.jpg" loading="lazy" title="Google et Microsoft vont investir des milliards pour renforcer la cybersécurité 24"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="google-microsoft-cybersecurite.html">Google et Microsoft vont investir des milliards pour renforcer la cybersécurité</a> <div class="post-meta"> <span class="date meta-item tie-icon">30/08/2021</span> </div> </div> </li> </ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="Charger plus">Charger plus</a></div></div><div class="clearfix"></div></div><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.fr/linformatique/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul> <div class="clearfix"></div></div><div id="latest_tweets_widget-2" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="//twitter.com/linformatique" rel="nofollow noopener">Suivez-Nous</a><span class="widget-title-icon tie-icon"></span></div></div> <ul> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Innovation : 5 appareils de base pour démarrer votre maison intelligente <a href="//t.co/apne9NXhqw" target="_blank" rel="nofollow noopener">https://t.co/apne9NXhqw</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/linformatique/status/1438185073325531137" title="2021/09/15 16:56:56" target="_blank" rel="nofollow noopener">il y a 42 minutes</a></span> </div> </li> </ul> <a href="//twitter.com/linformatique" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Suivez-nous sur Twitter</a> <div class="clearfix"></div></div> </div> </aside> </div> <script>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</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"> <div class="aligncenter"> Copyright © 2004-2021. Tous droits réservés. </div></div><div class="copyright-text copyright-text-second"><a href="//www.mondeinfos.com/" title="MondeInfos.com : un site web francophone d'actualité">MondeInfos.com</a></div><div class="footer-menu"><ul id="menu-navigation-footer" class="menu"><li id="menu-item-80637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80637"><a href="/">Accueil</a></li> <li id="menu-item-80636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80636"><a href="a-propos">À propos</a></li> <li id="menu-item-80634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80634"><a href="equipe">Equipe</a></li> <li id="menu-item-80633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80633"><a href="mentions-legales">Mentions légales</a></li> <li id="menu-item-80632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80632"><a href="ecrire-pour-nous">Écrire pour nous</a></li> <li id="menu-item-80635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80635"><a href="contact">Contact</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.fr/linformatique/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/epic-contre-apple.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Epic%20fait%20appel%20du%20verdict%20dans%20le%20proc%C3%A8s%20contre%20Apple&#038;url=https://www.linformatique.org/epic-contre-apple.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//api.whatsapp.com/send?text=Epic%20fait%20appel%20du%20verdict%20dans%20le%20proc%C3%A8s%20contre%20Apple%20https://www.linformatique.org/epic-contre-apple.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form> </div> <div id="mobile-menu" class="hide-menu-icons"> </div> </div> <div id="slide-sidebar-widgets"> <div id="search-5" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><div class="the-subtitle">Recherche<span class="widget-title-icon tie-icon"></span></div></div><form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form><div class="clearfix"></div></div><div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div> <div class="widget-inner-wrap"> <div class="subscribe-widget-content"> <script type="rocketlazyloadscript" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/3d1aa0d4ec51b383fc61a28d1/438acd86b41555114303a9a89.js");</script> </div> </div> <div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <link rel='preload' href="wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript></noscript> <script type="rocketlazyloadscript">console.log('Style tie-css-helpers')</script> <a rel="nofollow" style="display:none;" href="?blackhole=8871391c89" title="Do NOT follow this link or you will be banned from the site!">Linformatique.org</a> <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1"></script> <script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-34257967-1');
</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Recherche"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button> </form> </div> </div> </div> <script type='text/javascript' id='ta_main_js-js-extra'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/www.linformatique.org","ajax_url":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"recommends","link_prefixes":["recommends"],"post_id":"83491","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script> <script data-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/thirstyaffiliates/js/app/ta.js?ver=1631096270' id='ta_main_js-js' defer></script> <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.linformatique.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script> <script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"https:\/\/www.linformatique.org\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.linformatique.org/wp-admin/admin-ajax.php",
					data : "postviews_id=83491&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script> <script data-minify="1" type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/live-search.js?ver=1631096270' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=1631096270' id='rbr_scripts-js' defer></script> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script data-minify="1" type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/shortcodes.js?ver=1631096270' id='tie-js-shortcodes-js'></script> <script data-minify="1" defer type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1631096315' id='akismet-form-js'></script> <script type="rocketlazyloadscript">
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Montserrat:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script> <script data-minify="1" type="text/javascript" src="https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js?ver=1631096315" defer></script> <div class="adsbygoogle Ad-Container sidebar-ad"> <div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div> </div> <div id="tie-popup-adblock" class="tie-popup is-fixed-popup"> <div class="tie-popup-container"> <div class="container-wrapper"> <span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span> <h2>Adblock détecté</h2> <div class="adblock-message"> S&#039;il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité </div> </div> </div> </div> <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="wp-content/cache/min/1/963d50e70c7a975bddd4c02fb8cb2f79.css" media="all" data-minify="1"/><link rel='stylesheet' id='tie-css-print-css' href="wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/></noscript></body> </html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631727520 -->