<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.linformatique.org/xmlrpc.php" /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://www.linformatique.org/logo.png' type='image/png'><link rel='preload' as='image' href='https://www.linformatique.org/logo.png' type='image/png'><link rel='preload' as='font' href='https://www.linformatique.org/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://www.linformatique.org/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' /><link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='La Silicon Valley fait face au Congrès, Apple retarde l&rsquo;iPhone 12';</script> <title>La Silicon Valley fait face au Congrès, Apple retarde l&#039;iPhone 12</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.linformatique.org/wp-content/cache/min/1/50888a7d8f4c7f61dc1062c6af10e301.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Alors que les grandes entreprises de la Silicon Valley affrontaient le Congrès américain, Apple a dû annoncer de mauvaises nouvelles à ses fans, bien que"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.linformatique.org/silicon-valley-iphone-12.html" /><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="La Silicon Valley fait face au Congrès, Apple retarde l&#039;iPhone 12"><meta property="og:description" content="Alors que les grandes entreprises de la Silicon Valley affrontaient le Congrès américain, Apple a dû annoncer de mauvaises nouvelles à ses fans, bien que"><meta property="og:url" content="https://www.linformatique.org/silicon-valley-iphone-12.html"><meta property="og:site_name" content="Linformatique.org"><meta property="article:publisher" content="https://www.facebook.com/linformatique/"><meta property="article:author" content="https://www.facebook.com/EmilyEllison06"><meta property="article:tag" content="apple"><meta property="article:tag" content="iPhone 12"><meta property="article:tag" content="Silicon Valley"><meta property="article:section" content="Technologies"><meta property="og:updated_time" content="2020-08-01T17:43:56+02:00"><meta property="fb:admins" content="100014191543738"><meta property="og:image" content="https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12.jpg"><meta property="og:image:secure_url" content="https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:image:alt" content="Apple confirme que l&#039;iPhone 12 sera retardé de quelques semaines"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="La Silicon Valley fait face au Congrès, Apple retarde l&#039;iPhone 12"><meta name="twitter:description" content="Alors que les grandes entreprises de la Silicon Valley affrontaient le Congrès américain, Apple a dû annoncer de mauvaises nouvelles à ses fans, bien que"><meta name="twitter:site" content="@linformatique"><meta name="twitter:creator" content="@emiliedubois007"><meta name="twitter:image" content="https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12.jpg"><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux" href="https://www.linformatique.org/feed" /><link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux des commentaires" href="https://www.linformatique.org/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; La Silicon Valley fait face au Congrès, Apple retarde l&rsquo;iPhone 12 Flux des commentaires" href="https://www.linformatique.org/silicon-valley-iphone-12.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload'  href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/print.css?ver=4.7.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script data-no-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/busting/1/gtm-29f5e78e10ea1ab2fc16d658fa26b21e.js' defer></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-34257967-1', {"anonymize_ip":true} );</script> <link rel='https://api.w.org/' href='https://www.linformatique.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linformatique.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linformatique.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.linformatique.org/?p=80453' /><link rel="alternate" type="application/json+oembed" href="https://www.linformatique.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fsilicon-valley-iphone-12.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.linformatique.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fsilicon-valley-iphone-12.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.13.0" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#707070;position:fixed;left:0;bottom:0;width:100%;background-color:#f1f1f1}#catapult-cookie-bar a{color:#8c8c8c}#catapult-cookie-bar .x_close span{background-color:}button#catapultCookie{background:;color:}#catapult-cookie-bar h3{color:#707070}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><link rel='amphtml' href='https://www.linformatique.org/silicon-valley-iphone-12.html/amp' /><meta name="description" content="Alors que les grandes entreprises de la Silicon Valley affrontaient le Congrès américain, Apple a dû annoncer de mauvaises nouvelles à ses fans, bien" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="p:domain_verify" content="41e32656b4c61f73ff2eff64b0717753"/>  <meta name="theme-color" content="#4169e1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3377362364372672",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <link rel="icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-180x180.png" /><meta name="msapplication-TileImage" content="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body id="tie-body" class="post-template-default single single-post postid-80453 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_footer hide_copyright hide_read_more_buttons hide_share_post_top hide_post_newsletter hide_related"> <amp-auto-ads type="adsense" data-ad-client="ca-pub-3377362364372672"> </amp-auto-ads><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-below top-nav-below-main-nav mobile-header-default"><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" style="line-height:77px" aria-label="Navigation principale"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo" style="width:254px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">Menu</span> </a><div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;"> <a title="Linformatique.org" href="https://www.linformatique.org/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%2037'%3E%3C/svg%3E" alt="Linformatique.org" class="logo_normal" width="254" height="37" style="max-height:37px; width: auto;" data-lazy-src="https://www.linformatique.org/logo.png"><noscript><img src="https://www.linformatique.org/logo.png" alt="Linformatique.org" class="logo_normal" width="254" height="37" style="max-height:37px; width: auto;"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%2037'%3E%3C/svg%3E" alt="Linformatique.org" class="logo_2x" width="254" height="37" style="max-height:37px; width: auto;" data-lazy-src="https://www.linformatique.org/logo.png"><noscript><img src="https://www.linformatique.org/logo.png" alt="Linformatique.org" class="logo_2x" width="254" height="37" style="max-height:37px; width: auto;"></noscript> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-76239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76239"><a href="http://www.linformatique.org/">Accueil</a></li><li id="menu-item-76353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-76353 tie-current-menu"><a href="https://www.linformatique.org/categorie/technologie">Technologies</a><ul class="sub-menu menu-sub-content"><li id="menu-item-78065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78065"><a href="https://www.linformatique.org/tag/windows-10">Windows 10</a></li><li id="menu-item-78619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78619"><a href="https://www.linformatique.org/tag/google-chrome">Google Chrome</a></li><li id="menu-item-78620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78620"><a href="https://www.linformatique.org/tag/twitter">Twitter</a></li></ul></li><li id="menu-item-76283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76283"><a href="https://www.linformatique.org/categorie/science">Sciences</a><ul class="sub-menu menu-sub-content"><li id="menu-item-78185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78185"><a href="https://www.linformatique.org/tag/dinosaure">Dinosaures</a></li><li id="menu-item-78573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78573"><a href="https://www.linformatique.org/tag/eclipse-solaire">Éclipse solaire</a></li></ul></li><li id="menu-item-76284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76284"><a href="https://www.linformatique.org/categorie/telecom">Télécom</a></li><li id="menu-item-76287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76287"><a href="https://www.linformatique.org/categorie/economie">Économie</a></li><li id="menu-item-76286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76286"><a href="https://www.linformatique.org/categorie/culture">Culture</a></li><li id="menu-item-76285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76285"><a href="https://www.linformatique.org/categorie/jeux">Jeux</a></li><li id="menu-item-76288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76288"><a href="https://www.linformatique.org/categorie/webmaster">Webmaster</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> <span class="cd-modal-bg"></span></li><li class="list-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">Suivre</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/linformatique/"><span class="fa fa-pinterest"></span><span class="social-text">Pinterest</span></a></li></ul></li></ul></div></div></div></nav></div><nav id="top-nav" class="has-breaking-menu top-nav header-nav has-breaking-news" aria-label="Navigation secondaire"><div class="container"><div class="topbar-wrapper"><div class="tie-alignleft"><div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Breaking News</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://www.linformatique.org/qu-est-ce-que-la-reconnaissance-faciale.html">Qu&rsquo;est-ce que la reconnaissance faciale ?</a></li><li class="news-item"> <a href="https://www.linformatique.org/masques-reconnaissance-faciale.html">Les masques confondent même les meilleurs algorithmes de reconnaissance faciale</a></li><li class="news-item"> <a href="https://www.linformatique.org/silicon-valley-iphone-12.html">La Silicon Valley fait face au Congrès, Apple retarde l&rsquo;iPhone 12</a></li><li class="news-item"> <a href="https://www.linformatique.org/trump-tiktok.html">Trump escalade la guerre sur TikTok : tout ce que vous devez savoir</a></li><li class="news-item"> <a href="https://www.linformatique.org/google-one-gratuit.html">Google One permettra à tous les utilisateurs de sauvegarder gratuitement leurs téléphones portables</a></li><li class="news-item"> <a href="https://www.linformatique.org/meilleurs-antivirus-windows-2020.html">Liste de meilleurs antivirus pour Windows 10 en 2020</a></li><li class="news-item"> <a href="https://www.linformatique.org/google-maps-reseau-social.html">Google Maps fonctionne comme un réseau social, savez-vous pourquoi ?</a></li><li class="news-item"> <a href="https://www.linformatique.org/shopify-canadienne-rivaliser-amazon.html">Shopify : l&rsquo;entreprise canadienne la plus précieuse pour rivaliser avec Amazon</a></li><li class="news-item"> <a href="https://www.linformatique.org/nba-microsoft-teams.html">Audience virtuelle : c&rsquo;est ainsi que sont les gradins numériques de la NBA et des Microsoft Teams</a></li><li class="news-item"> <a href="https://www.linformatique.org/huawei-surpasse-samsung.html">Huawei surpasse Samsung pour la première fois</a></li></ul></div></div><div class="tie-alignright"></div></div></div></nav></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.linformatique.org/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.linformatique.org/categorie/technologie">Technologies</a><em class="delimiter">/</em><span class="current">La Silicon Valley fait face au Congrès, Apple retarde l&rsquo;iPhone 12</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.linformatique.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Technologies","@id":"https:\/\/www.linformatique.org\/categorie\/technologie"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-10237" href="https://www.linformatique.org/categorie/technologie">Technologies</a></span><h1 class="post-title entry-title">La Silicon Valley fait face au Congrès, Apple retarde l&rsquo;iPhone 12</h1><div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author-avatar"> <a href="https://www.linformatique.org/author/emilie-dubois"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" width="140" height="140" alt="Emilie Dubois" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/05/emiliedubois007-150x150.jpg" /><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/05/emiliedubois007-150x150.jpg" width="140" height="140" alt="Emilie Dubois" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" /></noscript></a> </span> <span class="meta-author"><a href="https://www.linformatique.org/author/emilie-dubois" class="author-name" title="Emilie Dubois">Emilie Dubois</a> </span> <a href="http://emiliedubois007" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="Follow on Twitter"> <span class="fa fa-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Follow on Twitter</span> </a> </span></span><span class="date meta-item fa-before">2020-08-01</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span></div></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links share-centered"> <a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/silicon-valley-iphone-12.html" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La%20Silicon%20Valley%20fait%20face%20au%20Congr%C3%A8s%2C%20Apple%20retarde%20l%E2%80%99iPhone%2012&#038;url=https://www.linformatique.org/silicon-valley-iphone-12.html" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.linformatique.org/silicon-valley-iphone-12.html&#038;title=La%20Silicon%20Valley%20fait%20face%20au%20Congr%C3%A8s%2C%20Apple%20retarde%20l%E2%80%99iPhone%2012" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.linformatique.org/silicon-valley-iphone-12.html&#038;description=La%20Silicon%20Valley%20fait%20face%20au%20Congr%C3%A8s%2C%20Apple%20retarde%20l%E2%80%99iPhone%2012&#038;media=https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.linformatique.org/silicon-valley-iphone-12.html&#038;title=La%20Silicon%20Valley%20fait%20face%20au%20Congr%C3%A8s%2C%20Apple%20retarde%20l%E2%80%99iPhone%2012" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=La%20Silicon%20Valley%20fait%20face%20au%20Congr%C3%A8s%2C%20Apple%20retarde%20l%E2%80%99iPhone%2012%20https://www.linformatique.org/silicon-valley-iphone-12.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div><div class="entry-content entry clearfix"><p>Alors que les grandes entreprises de la Silicon Valley affrontaient le Congrès américain, Apple a dû annoncer de mauvaises nouvelles à ses fans, bien que Huawei ait finalement pris une pause avec des données positives.</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Silicon Valley : Apple confirme que l&#039;iPhone 12 sera retardé de quelques semaines" class="wp-image-80455" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12-150x84.jpg 150w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="La Silicon Valley fait face au Congrès, Apple retarde l&#039;iPhone 12" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12.jpg" alt="Silicon Valley : Apple confirme que l&#039;iPhone 12 sera retardé de quelques semaines" class="wp-image-80455" srcset="https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12-150x84.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" title="La Silicon Valley fait face au Congrès, Apple retarde l&#039;iPhone 12"></noscript></figure><p>Alors que la Silicon Valley tremble dans ses bottes devant la commission judiciaire du Congrès américain, Huawei semble finalement voir une lumière au bout du tunnel, puisqu&rsquo;il a réussi à se consolider en tant que fabricant ayant réalisé le plus de ventes de téléphones portables au cours du deuxième trimestre de cette année 2020 unique.</p><p>Lors d&rsquo;un appel aux investisseurs, Apple a confirmé le retard de l&rsquo;iPhone 12, qui devrait arriver quelques semaines après son lancement en raison de coupures d&rsquo;électricité dans les usines chinoises.</p><p>L&rsquo;entreprise n&rsquo;a pas dit quand elle arriverait, mais elle a assuré que tous ses autres produits seraient en magasin à temps.</p><h2>Huawei bat Samsung dans les ventes de téléphones portables</h2><p>Cette semaine, Huawei nous a donné matière à discussion, et il semble enfin que ce soit une bonne nouvelle pour l&rsquo;entreprise chinoise.</p><p>Nous avons d&rsquo;abord pris connaissance d&rsquo;une nouvelle mise à jour qui permettra aux applications qui dépendent des services de Google comme Google Maps d&rsquo;utiliser TomTom Maps ou Here Maps.</p><p>C&rsquo;est essentiel pour que l&rsquo;App Gallery devienne enfin une option plus attrayante avec des applications populaires comme Uber.</p><p>Mais ce n&rsquo;est pas tout, car la société continue de consolider son interface EMUI afin que, tout en faisant partie de l&rsquo;écosystème Android, elle soit aussi indépendante qu&rsquo;iOS.</p><p>Rappelons que les téléphones portables de l&rsquo;an dernier ne disposent pas des services de Google, et que pour télécharger Facebook ou WhatsApp, il faut donc le faire directement sur leur site web.</p><p>Bien sûr, Huawei a récemment lancé Petal Search, un service sécurisé pour trouver et télécharger des applications.</p><p>Cette nouvelle est suivie par le fait que Huawei a réussi à battre Samsung et Apple dans les ventes de téléphones portables pour la première fois.</p><p>Selon Canalys, Huawei a vendu plus de téléphones au cours du deuxième trimestre 2020 que Samsung, mais Huawei a vendu 72 % de ses téléphones en Chine au cours du deuxième trimestre, et seulement 28 % dans le reste du monde.</p><h2>Google, Apple, Amazon et Facebook au Congrès</h2><p>Cette semaine, les PDG de Facebook, Apple, Amazon et Google se sont présentés devant la commission judiciaire du Congrès américain pour répondre à des questions liées à l&rsquo;enquête antitrust menée par les autorités américaines.</p><p>Pendant environ cinq heures, Mark Zuckerberg, Tim Cook, Jeff Bezos et Sundar Pichai ont été confrontés aux questions des législateurs concernant leurs pratiques de collecte de données, de désinformation et de position dominante vis-à-vis de leurs concurrents.</p><p>Dans le cas de <a href="https://www.linformatique.org/tag/facebook" class="rank-math-link">Facebook</a>, l&rsquo;enquête se concentre sur la question de savoir si les acquisitions de <a href="https://www.linformatique.org/tag/whatsapp" class="rank-math-link">WhatsApp</a> et d&rsquo;<a href="https://www.linformatique.org/tag/instagram" class="rank-math-link">Instagram</a> font partie d&rsquo;une stratégie visant à faire baisser la concurrence.</p><p>Dans le cas d&rsquo;<a href="https://www.apple.com/fr/" class="rank-math-link" target="_blank" rel="noopener">Apple</a>, l&rsquo;examen porte principalement sur la politique commerciale de son <a href="https://www.apple.com/fr/ios/app-store/" class="rank-math-link" target="_blank" rel="noopener">App Store</a>.</p><p><a href="https://www.linformatique.org/tag/amazon" class="rank-math-link">Amazon</a> fait l&rsquo;objet d&rsquo;une enquête depuis des mois pour son traitement des fournisseurs externes sur sa plate-forme.</p><p>Enfin, les accusations portées contre <a href="https://www.linformatique.org/tag/google" class="rank-math-link">Google</a> portent sur son prétendu contrôle du marché publicitaire.</p><p>Bien que l&rsquo;audition soit terminée, les dirigeants et leurs entreprises n&rsquo;en ont pas encore fini avec Washington, puisque le véritable travail du gouvernement, comme les règlements et les lois potentielles, sont maintenant les protagonistes de cette histoire.</p><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.linformatique.org/tag/apple" rel="tag">apple</a> <a href="https://www.linformatique.org/tag/iphone-12" rel="tag">iPhone 12</a> <a href="https://www.linformatique.org/tag/silicon-valley" rel="tag">Silicon Valley</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links share-centered"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Partager</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/silicon-valley-iphone-12.html" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La%20Silicon%20Valley%20fait%20face%20au%20Congr%C3%A8s%2C%20Apple%20retarde%20l%E2%80%99iPhone%2012&#038;url=https://www.linformatique.org/silicon-valley-iphone-12.html" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.linformatique.org/silicon-valley-iphone-12.html&#038;title=La%20Silicon%20Valley%20fait%20face%20au%20Congr%C3%A8s%2C%20Apple%20retarde%20l%E2%80%99iPhone%2012" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.linformatique.org/silicon-valley-iphone-12.html&#038;description=La%20Silicon%20Valley%20fait%20face%20au%20Congr%C3%A8s%2C%20Apple%20retarde%20l%E2%80%99iPhone%2012&#038;media=https://www.linformatique.org/wp-content/uploads/2020/08/iphone-12.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.linformatique.org/silicon-valley-iphone-12.html&#038;title=La%20Silicon%20Valley%20fait%20face%20au%20Congr%C3%A8s%2C%20Apple%20retarde%20l%E2%80%99iPhone%2012" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a></div></div></article><div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3377362364372672" data-ad-slot="8132800062"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-components"><div class="container-wrapper" id="post-newsletter"><div class="subscribe-widget"><div class="widget-inner-wrap"> <span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span><div class="subscribe-widget-content"><h4>Les newsletters du Linformatique.org</h4><p>Inscrivez-vous pour recevoir les newsletters dans votre boîte mail.</p></div><form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=http://feeds.feedburner.com/_linformatique', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <label class="screen-reader-text" for="email">Entrez votre adresse Email</label> <input class="subscribe-input required email" id="email" type="text" name="email" placeholder="Entrez votre adresse Email"> <input type="hidden" value="http://feeds.feedburner.com/_linformatique" name="uri"> <input type="hidden" name="loc" value="en_US"> <input class="button subscribe-submit" type="submit" name="submit" value="S&#039;abonner"></form></div></div></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a data-bg="https://www.linformatique.org/wp-content/uploads/2020/08/tiktok-390x220.jpg" href="https://www.linformatique.org/trump-tiktok.html" style="" class="post-thumb rocket-lazyload" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://www.linformatique.org/trump-tiktok.html" rel="prev"><h3 class="post-title">Trump escalade la guerre sur TikTok : tout ce que vous devez savoir</h3> </a></div><div class="tie-col-xs-6 next-post"> <a data-bg="https://www.linformatique.org/wp-content/uploads/2020/08/masques-reconnaissance-faciale-390x220.jpg" href="https://www.linformatique.org/masques-reconnaissance-faciale.html" style="" class="post-thumb rocket-lazyload" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://www.linformatique.org/masques-reconnaissance-faciale.html" rel="next"><h3 class="post-title">Les masques confondent même les meilleurs algorithmes de reconnaissance faciale</h3> </a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Articles similaires</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="iOS 14 : nouvelles fonctionnalités, date, bêta, et iPhone qui les prennent en charge" href="https://www.linformatique.org/ios-14-nouvelles-fonctionnalites.html" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of iOS 14 : nouvelles fonctionnalités, date, bêta, et iPhone qui les prennent en charge" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/06/1-1-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/06/1-1-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/06/1-1-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/06/1-1-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/06/1-1.jpg 1200w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" title="iOS 14 : nouvelles fonctionnalités, date, bêta, et iPhone qui les prennent en charge" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/06/1-1-390x220.jpg"><noscript><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2020/06/1-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of iOS 14 : nouvelles fonctionnalités, date, bêta, et iPhone qui les prennent en charge" srcset="https://www.linformatique.org/wp-content/uploads/2020/06/1-1-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/06/1-1-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/06/1-1-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/06/1-1-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/06/1-1.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="iOS 14 : nouvelles fonctionnalités, date, bêta, et iPhone qui les prennent en charge"></noscript></a><h3 class="post-title"><a href="https://www.linformatique.org/ios-14-nouvelles-fonctionnalites.html">iOS 14 : nouvelles fonctionnalités, date, bêta, et iPhone qui les prennent en charge</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2020-06-24</span></div></div><div class="related-item tie-standard"> <a aria-label="WWD 2020 : Adieu Intel, le Mac utilisera des processeurs conçus par Apple" href="https://www.linformatique.org/wwd-2020-intel-mac-arm-apple.html" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of WWD 2020 : Adieu Intel, le Mac utilisera des processeurs conçus par Apple" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur.jpg 1200w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" title="WWD 2020 : Adieu Intel, le Mac utilisera des processeurs conçus par Apple" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur-390x220.jpg"><noscript><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of WWD 2020 : Adieu Intel, le Mac utilisera des processeurs conçus par Apple" srcset="https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/06/macos-big-sur.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="WWD 2020 : Adieu Intel, le Mac utilisera des processeurs conçus par Apple"></noscript></a><h3 class="post-title"><a href="https://www.linformatique.org/wwd-2020-intel-mac-arm-apple.html">WWD 2020 : Adieu Intel, le Mac utilisera des processeurs conçus par Apple</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2020-06-23</span></div></div><div class="related-item tie-standard"> <a aria-label="WWDC 2020 : suivez en direct l&rsquo;événement très attendu d&rsquo;Apple" href="https://www.linformatique.org/wwdc-2020-en-direct-apple.html" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of WWDC 2020 : suivez en direct l&rsquo;événement très attendu d&rsquo;Apple" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/06/wwdc-2020-developpeurs-apple-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/06/wwdc-2020-developpeurs-apple-1200x675.jpg 1200w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" title="WWDC 2020 : suivez en direct l&#039;événement très attendu d&#039;Apple" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/06/wwdc-2020-developpeurs-apple-390x220.jpg"><noscript><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2020/06/wwdc-2020-developpeurs-apple-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of WWDC 2020 : suivez en direct l&rsquo;événement très attendu d&rsquo;Apple" srcset="https://www.linformatique.org/wp-content/uploads/2020/06/wwdc-2020-developpeurs-apple-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/06/wwdc-2020-developpeurs-apple-1200x675.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="WWDC 2020 : suivez en direct l&#039;événement très attendu d&#039;Apple"></noscript></a><h3 class="post-title"><a href="https://www.linformatique.org/wwdc-2020-en-direct-apple.html">WWDC 2020 : suivez en direct l&rsquo;événement très attendu d&rsquo;Apple</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2020-06-22</span></div></div><div class="related-item tie-standard"> <a aria-label="Coronavirus menace l&rsquo;iPhone 12, la PlayStation 5 et la Xbox Series X" href="https://www.linformatique.org/coronavirus-iphone-playstation-xbox.html" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus menace l&rsquo;iPhone 12, la PlayStation 5 et la Xbox Series X" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple.jpg 1200w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" title="Coronavirus menace l&#039;iPhone 12, la PlayStation 5 et la Xbox Series X" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple-390x220.jpg"><noscript><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus menace l&rsquo;iPhone 12, la PlayStation 5 et la Xbox Series X" srcset="https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/06/logo-apple.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="Coronavirus menace l&#039;iPhone 12, la PlayStation 5 et la Xbox Series X"></noscript></a><h3 class="post-title"><a href="https://www.linformatique.org/coronavirus-iphone-playstation-xbox.html">Coronavirus menace l&rsquo;iPhone 12, la PlayStation 5 et la Xbox Series X</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2020-06-20</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/silicon-valley-iphone-12.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.linformatique.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='80453' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Copy and paste this code: <strong class="antspmpro-input-a">zybesu</strong> <span class="required">*</span></label> <input type="hidden" name="antspmpro-a" class="antispam-control antispam-control-a" value="zybesu" /> <input type="text" name="antspmpro-q-bozuli" class="antispam-control antispam-control-q" value="4.1" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspmpro-e-email-url-website-bozuli" class="antispam-control antispam-control-e" value="" /></p></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale"><div class="theiaStickySidebar"><div id="search-5" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><div class="the-subtitle">Recherche<span class="widget-title-icon fa"></span></div></div><form role="search" method="get" class="search-form" action="https://www.linformatique.org/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form><div class="clearfix"></div></div><div id="posts-list-widget-10" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles récents<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Qu&rsquo;est-ce que la reconnaissance faciale ?" href="https://www.linformatique.org/qu-est-ce-que-la-reconnaissance-faciale.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Qu&rsquo;est-ce que la reconnaissance faciale ?" title="Qu&#039;est-ce que la reconnaissance faciale ?" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/08/reconnaissance-faciale-3-220x150.jpg"><noscript><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/08/reconnaissance-faciale-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Qu&rsquo;est-ce que la reconnaissance faciale ?" title="Qu&#039;est-ce que la reconnaissance faciale ?"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.linformatique.org/qu-est-ce-que-la-reconnaissance-faciale.html">Qu&rsquo;est-ce que la reconnaissance faciale ?</a></h3><div class="post-meta"> <span class="date meta-item fa-before">2020-08-01</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Les masques confondent même les meilleurs algorithmes de reconnaissance faciale" href="https://www.linformatique.org/masques-reconnaissance-faciale.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Les masques confondent même les meilleurs algorithmes de reconnaissance faciale" title="Les masques confondent même les meilleurs algorithmes de reconnaissance faciale" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/08/masques-reconnaissance-faciale-220x150.jpg"><noscript><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/08/masques-reconnaissance-faciale-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Les masques confondent même les meilleurs algorithmes de reconnaissance faciale" title="Les masques confondent même les meilleurs algorithmes de reconnaissance faciale"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.linformatique.org/masques-reconnaissance-faciale.html">Les masques confondent même les meilleurs algorithmes de reconnaissance faciale</a></h3><div class="post-meta"> <span class="date meta-item fa-before">2020-08-01</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Trump escalade la guerre sur TikTok : tout ce que vous devez savoir" href="https://www.linformatique.org/trump-tiktok.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Trump escalade la guerre sur TikTok : tout ce que vous devez savoir" title="Trump escalade la guerre sur TikTok : tout ce que vous devez savoir" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/08/tiktok-220x150.jpg"><noscript><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/08/tiktok-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Trump escalade la guerre sur TikTok : tout ce que vous devez savoir" title="Trump escalade la guerre sur TikTok : tout ce que vous devez savoir"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.linformatique.org/trump-tiktok.html">Trump escalade la guerre sur TikTok : tout ce que vous devez savoir</a></h3><div class="post-meta"> <span class="date meta-item fa-before">2020-08-01</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Google One permettra à tous les utilisateurs de sauvegarder gratuitement leurs téléphones portables" href="https://www.linformatique.org/google-one-gratuit.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Google One permettra à tous les utilisateurs de sauvegarder gratuitement leurs téléphones portables" title="Google One permettra à tous les utilisateurs de sauvegarder gratuitement leurs téléphones portables" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/08/google-one-220x150.jpg"><noscript><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/08/google-one-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Google One permettra à tous les utilisateurs de sauvegarder gratuitement leurs téléphones portables" title="Google One permettra à tous les utilisateurs de sauvegarder gratuitement leurs téléphones portables"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.linformatique.org/google-one-gratuit.html">Google One permettra à tous les utilisateurs de sauvegarder gratuitement leurs téléphones portables</a></h3><div class="post-meta"> <span class="date meta-item fa-before">2020-08-01</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Liste de meilleurs antivirus pour Windows 10 en 2020" href="https://www.linformatique.org/meilleurs-antivirus-windows-2020.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Liste de meilleurs antivirus pour Windows 10 en 2020" title="Liste de meilleurs antivirus pour Windows 10 en 2020" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/meilleurs-antivirus-windows-2020-220x150.jpg"><noscript><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/07/meilleurs-antivirus-windows-2020-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Liste de meilleurs antivirus pour Windows 10 en 2020" title="Liste de meilleurs antivirus pour Windows 10 en 2020"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.linformatique.org/meilleurs-antivirus-windows-2020.html">Liste de meilleurs antivirus pour Windows 10 en 2020</a></h3><div class="post-meta"> <span class="date meta-item fa-before">2020-07-31</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Google Maps fonctionne comme un réseau social, savez-vous pourquoi ?" href="https://www.linformatique.org/google-maps-reseau-social.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Google Maps fonctionne comme un réseau social, savez-vous pourquoi ?" title="Google Maps fonctionne comme un réseau social, savez-vous pourquoi ?" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/google-maps-220x150.jpg"><noscript><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/07/google-maps-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Google Maps fonctionne comme un réseau social, savez-vous pourquoi ?" title="Google Maps fonctionne comme un réseau social, savez-vous pourquoi ?"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.linformatique.org/google-maps-reseau-social.html">Google Maps fonctionne comme un réseau social, savez-vous pourquoi ?</a></h3><div class="post-meta"> <span class="date meta-item fa-before">2020-07-31</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Shopify : l&rsquo;entreprise canadienne la plus précieuse pour rivaliser avec Amazon" href="https://www.linformatique.org/shopify-canadienne-rivaliser-amazon.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Shopify : l&rsquo;entreprise canadienne la plus précieuse pour rivaliser avec Amazon" title="Shopify : l&#039;entreprise canadienne la plus précieuse pour rivaliser avec Amazon" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/shopify-entreprise-la-plus-precieuse-du-canada-220x150.jpg"><noscript><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/07/shopify-entreprise-la-plus-precieuse-du-canada-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Shopify : l&rsquo;entreprise canadienne la plus précieuse pour rivaliser avec Amazon" title="Shopify : l&#039;entreprise canadienne la plus précieuse pour rivaliser avec Amazon"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.linformatique.org/shopify-canadienne-rivaliser-amazon.html">Shopify : l&rsquo;entreprise canadienne la plus précieuse pour rivaliser avec Amazon</a></h3><div class="post-meta"> <span class="date meta-item fa-before">2020-07-31</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Audience virtuelle : c&rsquo;est ainsi que sont les gradins numériques de la NBA et des Microsoft Teams" href="https://www.linformatique.org/nba-microsoft-teams.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Audience virtuelle : c&rsquo;est ainsi que sont les gradins numériques de la NBA et des Microsoft Teams" title="Audience virtuelle : c&#039;est ainsi que sont les gradins numériques de la NBA et des Microsoft Teams" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/ecrans-hauteur-5-metres-220x150.jpg"><noscript><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/07/ecrans-hauteur-5-metres-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Audience virtuelle : c&rsquo;est ainsi que sont les gradins numériques de la NBA et des Microsoft Teams" title="Audience virtuelle : c&#039;est ainsi que sont les gradins numériques de la NBA et des Microsoft Teams"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.linformatique.org/nba-microsoft-teams.html">Audience virtuelle : c&rsquo;est ainsi que sont les gradins numériques de la NBA et des Microsoft Teams</a></h3><div class="post-meta"> <span class="date meta-item fa-before">2020-07-31</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Huawei surpasse Samsung pour la première fois" href="https://www.linformatique.org/huawei-surpasse-samsung.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Huawei surpasse Samsung pour la première fois" title="Huawei surpasse Samsung pour la première fois" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/samusung-huawei-220x150.jpg"><noscript><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/07/samusung-huawei-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Huawei surpasse Samsung pour la première fois" title="Huawei surpasse Samsung pour la première fois"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.linformatique.org/huawei-surpasse-samsung.html">Huawei surpasse Samsung pour la première fois</a></h3><div class="post-meta"> <span class="date meta-item fa-before">2020-07-31</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Mission vers Mars : les nouvelles inventions de la NASA pour tester le rover Perseverance" href="https://www.linformatique.org/mars-nasa-perseverance.html" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Mission vers Mars : les nouvelles inventions de la NASA pour tester le rover Perseverance" title="Mission vers Mars : les nouvelles inventions de la NASA pour tester le rover Perseverance" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/perseverance-mars-1-220x150.jpg"><noscript><img width="220" height="150" src="https://www.linformatique.org/wp-content/uploads/2020/07/perseverance-mars-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Mission vers Mars : les nouvelles inventions de la NASA pour tester le rover Perseverance" title="Mission vers Mars : les nouvelles inventions de la NASA pour tester le rover Perseverance"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.linformatique.org/mars-nasa-perseverance.html">Mission vers Mars : les nouvelles inventions de la NASA pour tester le rover Perseverance</a></h3><div class="post-meta"> <span class="date meta-item fa-before">2020-07-30</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="stream-item-widget-2" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Publicité<span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3377362364372672" data-ad-slot="6480724319" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clearfix"></div></div><div id="tag_cloud-4" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://www.linformatique.org/tag/android" class="tag-cloud-link tag-link-3667 tag-link-position-1" style="font-size: 14.47311827957pt;" aria-label="android (549 éléments)">android</a> <a href="https://www.linformatique.org/tag/app" class="tag-cloud-link tag-link-5297 tag-link-position-2" style="font-size: 8.3010752688172pt;" aria-label="app (214 éléments)">app</a> <a href="https://www.linformatique.org/tag/apple" class="tag-cloud-link tag-link-5296 tag-link-position-3" style="font-size: 22pt;" aria-label="apple (1 750 éléments)">apple</a> <a href="https://www.linformatique.org/tag/facebook" class="tag-cloud-link tag-link-4061 tag-link-position-4" style="font-size: 15.376344086022pt;" aria-label="facebook (627 éléments)">facebook</a> <a href="https://www.linformatique.org/tag/france" class="tag-cloud-link tag-link-4115 tag-link-position-5" style="font-size: 13.870967741935pt;" aria-label="france (501 éléments)">france</a> <a href="https://www.linformatique.org/tag/google" class="tag-cloud-link tag-link-4181 tag-link-position-6" style="font-size: 20.795698924731pt;" aria-label="google (1 429 éléments)">google</a> <a href="https://www.linformatique.org/tag/internet" class="tag-cloud-link tag-link-4331 tag-link-position-7" style="font-size: 8.3010752688172pt;" aria-label="internet (213 éléments)">internet</a> <a href="https://www.linformatique.org/tag/ios" class="tag-cloud-link tag-link-4340 tag-link-position-8" style="font-size: 11.462365591398pt;" aria-label="ios (346 éléments)">ios</a> <a href="https://www.linformatique.org/tag/iphone" class="tag-cloud-link tag-link-4360 tag-link-position-9" style="font-size: 11.161290322581pt;" aria-label="iphone (329 éléments)">iphone</a> <a href="https://www.linformatique.org/tag/iphone-6" class="tag-cloud-link tag-link-4368 tag-link-position-10" style="font-size: 8.4516129032258pt;" aria-label="iphone 6 (220 éléments)">iphone 6</a> <a href="https://www.linformatique.org/tag/microsoft" class="tag-cloud-link tag-link-4561 tag-link-position-11" style="font-size: 18.086021505376pt;" aria-label="microsoft (957 éléments)">microsoft</a> <a href="https://www.linformatique.org/tag/nasa" class="tag-cloud-link tag-link-4615 tag-link-position-12" style="font-size: 10.559139784946pt;" aria-label="nasa (303 éléments)">nasa</a> <a href="https://www.linformatique.org/tag/piratage" class="tag-cloud-link tag-link-4766 tag-link-position-13" style="font-size: 8pt;" aria-label="piratage (203 éléments)">piratage</a> <a href="https://www.linformatique.org/tag/samsung" class="tag-cloud-link tag-link-4880 tag-link-position-14" style="font-size: 15.677419354839pt;" aria-label="samsung (666 éléments)">samsung</a> <a href="https://www.linformatique.org/tag/sony" class="tag-cloud-link tag-link-4972 tag-link-position-15" style="font-size: 8.9032258064516pt;" aria-label="sony (236 éléments)">sony</a> <a href="https://www.linformatique.org/tag/securite" class="tag-cloud-link tag-link-4909 tag-link-position-16" style="font-size: 11.462365591398pt;" aria-label="sécurité (344 éléments)">sécurité</a> <a href="https://www.linformatique.org/tag/twitter" class="tag-cloud-link tag-link-5110 tag-link-position-17" style="font-size: 9.6559139784946pt;" aria-label="twitter (265 éléments)">twitter</a> <a href="https://www.linformatique.org/tag/windows-10" class="tag-cloud-link tag-link-5207 tag-link-position-18" style="font-size: 10.408602150538pt;" aria-label="windows 10 (297 éléments)">windows 10</a></div><div class="clearfix"></div></div><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/linformatique/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first"><div class="aligncenter"> Copyright © 2004-2020. Tous droits réservés.</div></div><div class="copyright-text copyright-text-second"><a href="https://www.mondeinfos.com/" title="MondeInfos.com : un site web francophone d'actualité">MondeInfos.com</a></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-76275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76275"><a href="http://www.linformatique.org/">Accueil</a></li><li id="menu-item-76276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76276"><a href="http://www.linformatique.org/a-propos">À propos</a></li><li id="menu-item-76355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76355"><a href="https://www.linformatique.org/mentions-legales">Mentions légales</a></li><li id="menu-item-76356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-76356"><a href="https://www.linformatique.org/politique-des-cookies">Politique des cookies</a></li><li id="menu-item-76277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76277"><a href="http://www.linformatique.org/equipe">Équipe</a></li><li id="menu-item-76354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76354"><a href="https://www.linformatique.org/ecrire-pour-nous">Écrire pour nous</a></li><li id="menu-item-76357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76357"><a href="https://www.linformatique.org/contact">Contact</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/linformatique/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/silicon-valley-iphone-12.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://api.whatsapp.com/send?text=La%20Silicon%20Valley%20fait%20face%20au%20Congr%C3%A8s%2C%20Apple%20retarde%20l%E2%80%99iPhone%2012%20https://www.linformatique.org/silicon-valley-iphone-12.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Sidebar Secondaire"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.linformatique.org/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div></div></div><div id="slide-sidebar-widgets"></div></div></aside></div></div> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-34257967-1');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Rerchercher"><form method="get" id="tie-popup-search-form" action="https://www.linformatique.org//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button></form></div></div></div></div></div><div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Connexion <span class="widget-title-icon fa"></span></div></div><div class="widget-container"><div class="login-form"><form name="registerform" action="https://www.linformatique.org/wp-login.php" method="post"> <input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur"><div class="pass-container"> <input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe"> <a class="forget-text" href="https://www.linformatique.org/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.linformatique.org">Mot de passe oublié?</a></div> <input type="hidden" name="redirect_to" value="/silicon-valley-iphone-12.html"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi </label> <button type="submit" class="button fullwidth login-submit">Connexion</button></form></div></div></div></div></div></div><div id="tie-popup-adblock" class="tie-popup is-fixed-popup"><div class="tie-popup-container"><div class="container-wrapper"> <span class="fa fa-ban" aria-hidden="true"></span><h2>Adblock détecté</h2><div class="adblock-message"> S&#039;il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité</div></div></div></div>  <script type='text/javascript'>/* <![CDATA[ */ var antispampro_vars = {"code":"zybesu","input_name_suffix":"bozuli"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"","version":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat"}; /* ]]> */</script>               <div id="catapult-cookie-bar" class=" float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise des cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.linformatique.org/politique-des-cookies">Plus d’info...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div></div> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.linformatique.org/wp-content/cache/min/1/4025752e929a135d09e982ca37d60466.js" data-minify="1" defer></script><script type='text/javascript'>jQuery.ajax({
					type : "GET",
					url  : "https://www.linformatique.org/wp-admin/admin-ajax.php",
					data : "postviews_id=80453&action=tie_postviews",
					cache: !1
				});</script><noscript><link rel="stylesheet" href="https://www.linformatique.org/wp-content/cache/min/1/50888a7d8f4c7f61dc1062c6af10e301.css" data-minify="1" /><link rel='stylesheet' id='tie-css-print-css' href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/print.css?ver=4.7.2' type='text/css' media='print' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596302639 -->