<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.linformatique.org/xmlrpc.php" /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://www.linformatique.org/logo.png' type='image/png'><link rel='preload' as='image' href='https://www.linformatique.org/logo.png' type='image/png'><link rel='preload' as='font' href='https://www.linformatique.org/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://www.linformatique.org/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' /><link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Comment voir la comète NEOWISE (Photos)';</script> <title>Comment voir la comète NEOWISE (Photos)</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.linformatique.org/wp-content/cache/min/1/27dfcbe2878c9afd7c846214601bf017.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="NEOWISE, cette excellente comète binoculaire se trouve dans l&#039;ouest-nord-ouest après le coucher du soleil. Certains disent qu&#039;elle s&#039;assombrit déjà. C&#039;est le"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.linformatique.org/comete-neowise-photos.html" /><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Comment voir la comète NEOWISE (Photos)"><meta property="og:description" content="NEOWISE, cette excellente comète binoculaire se trouve dans l&#039;ouest-nord-ouest après le coucher du soleil. Certains disent qu&#039;elle s&#039;assombrit déjà. C&#039;est le"><meta property="og:url" content="https://www.linformatique.org/comete-neowise-photos.html"><meta property="og:site_name" content="Linformatique.org"><meta property="article:publisher" content="https://www.facebook.com/linformatique/"><meta property="article:author" content="https://www.facebook.com/EmilyEllison06"><meta property="article:tag" content="Neowise"><meta property="article:section" content="Sciences"><meta property="og:updated_time" content="2020-07-25T13:04:17+02:00"><meta property="fb:admins" content="100014191543738"><meta property="og:image" content="https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise.jpg"><meta property="og:image:secure_url" content="https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="1020"><meta property="og:image:alt" content="Localisation de la comète NEOWISE"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Comment voir la comète NEOWISE (Photos)"><meta name="twitter:description" content="NEOWISE, cette excellente comète binoculaire se trouve dans l&#039;ouest-nord-ouest après le coucher du soleil. Certains disent qu&#039;elle s&#039;assombrit déjà. C&#039;est le"><meta name="twitter:site" content="@linformatique"><meta name="twitter:creator" content="@emiliedubois007"><meta name="twitter:image" content="https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise.jpg"><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux" href="https://www.linformatique.org/feed" /><link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux des commentaires" href="https://www.linformatique.org/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Comment voir la comète NEOWISE (Photos) Flux des commentaires" href="https://www.linformatique.org/comete-neowise-photos.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='tie-css-print-css' href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/print.css?ver=4.7.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script data-no-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/busting/1/gtm-70ba5242ecd7cc9383cc1d4a4b19ce98.js' defer></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-34257967-1', {"anonymize_ip":true} );</script> <link rel='https://api.w.org/' href='https://www.linformatique.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linformatique.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linformatique.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.linformatique.org/?p=80226' /><link rel="alternate" type="application/json+oembed" href="https://www.linformatique.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fcomete-neowise-photos.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.linformatique.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fcomete-neowise-photos.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.12.0" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#707070;position:fixed;left:0;bottom:0;width:100%;background-color:#f1f1f1}#catapult-cookie-bar a{color:#8c8c8c}#catapult-cookie-bar .x_close span{background-color:}button#catapultCookie{background:;color:}#catapult-cookie-bar h3{color:#707070}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><link rel='amphtml' href='https://www.linformatique.org/comete-neowise-photos.html/amp' /><meta name="description" content="NEOWISE, cette excellente comète binoculaire se trouve dans l&#039;ouest-nord-ouest après le coucher du soleil. Certains disent qu&#039;elle s&#039;assombrit déjà. C" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="p:domain_verify" content="41e32656b4c61f73ff2eff64b0717753"/>  <meta name="theme-color" content="#4169e1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3377362364372672",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <link rel="icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-180x180.png" /><meta name="msapplication-TileImage" content="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body id="tie-body" class="post-template-default single single-post postid-80226 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_footer hide_copyright hide_read_more_buttons hide_share_post_top hide_post_newsletter hide_related"> <amp-auto-ads type="adsense" data-ad-client="ca-pub-3377362364372672"> </amp-auto-ads><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-below top-nav-below-main-nav mobile-header-default"><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" style="line-height:77px" aria-label="Navigation principale"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo" style="width:254px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">Menu</span> </a><div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;"> <a title="Linformatique.org" href="https://www.linformatique.org/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%2037'%3E%3C/svg%3E" alt="Linformatique.org" class="logo_normal" width="254" height="37" style="max-height:37px; width: auto;" data-lazy-src="https://www.linformatique.org/logo.png"><noscript><img src="https://www.linformatique.org/logo.png" alt="Linformatique.org" class="logo_normal" width="254" height="37" style="max-height:37px; width: auto;"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%2037'%3E%3C/svg%3E" alt="Linformatique.org" class="logo_2x" width="254" height="37" style="max-height:37px; width: auto;" data-lazy-src="https://www.linformatique.org/logo.png"><noscript><img src="https://www.linformatique.org/logo.png" alt="Linformatique.org" class="logo_2x" width="254" height="37" style="max-height:37px; width: auto;"></noscript> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-76239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76239"><a href="http://www.linformatique.org/">Accueil</a></li><li id="menu-item-76353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76353"><a href="https://www.linformatique.org/categorie/technologie">Technologies</a><ul class="sub-menu menu-sub-content"><li id="menu-item-78065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78065"><a href="https://www.linformatique.org/tag/windows-10">Windows 10</a></li><li id="menu-item-78619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78619"><a href="https://www.linformatique.org/tag/google-chrome">Google Chrome</a></li><li id="menu-item-78620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78620"><a href="https://www.linformatique.org/tag/twitter">Twitter</a></li></ul></li><li id="menu-item-76283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-76283 tie-current-menu"><a href="https://www.linformatique.org/categorie/science">Sciences</a><ul class="sub-menu menu-sub-content"><li id="menu-item-78185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78185"><a href="https://www.linformatique.org/tag/dinosaure">Dinosaures</a></li><li id="menu-item-78573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78573"><a href="https://www.linformatique.org/tag/eclipse-solaire">Éclipse solaire</a></li></ul></li><li id="menu-item-76284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76284"><a href="https://www.linformatique.org/categorie/telecom">Télécom</a></li><li id="menu-item-76287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76287"><a href="https://www.linformatique.org/categorie/economie">Économie</a></li><li id="menu-item-76286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76286"><a href="https://www.linformatique.org/categorie/culture">Culture</a></li><li id="menu-item-76285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76285"><a href="https://www.linformatique.org/categorie/jeux">Jeux</a></li><li id="menu-item-76288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76288"><a href="https://www.linformatique.org/categorie/webmaster">Webmaster</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> <span class="cd-modal-bg"></span></li><li class="list-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">Suivre</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/linformatique/"><span class="fa fa-pinterest"></span><span class="social-text">Pinterest</span></a></li></ul></li></ul></div></div></div></nav></div><nav id="top-nav" class="has-breaking-menu top-nav header-nav has-breaking-news" aria-label="Navigation secondaire"><div class="container"><div class="topbar-wrapper"><div class="tie-alignleft"><div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Breaking News</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://www.linformatique.org/comete-neowise-photos.html">Comment voir la comète NEOWISE (Photos)</a></li><li class="news-item"> <a href="https://www.linformatique.org/league-of-legends-yone.html">League of Legends annonce un nouveau champion : Yone</a></li><li class="news-item"> <a href="https://www.linformatique.org/halo-infinite-aventure-master-chief.html">Halo Infinite : de nouveaux détails dévoilés sur la prochaine aventure de Master Chief</a></li><li class="news-item"> <a href="https://www.linformatique.org/mars-chine-mission-tianwen-1.html">Mars : la Chine lance avec succès sa mission Tianwen-1</a></li><li class="news-item"> <a href="https://www.linformatique.org/twitter-service-abonnement.html">Twitter évalue l&rsquo;activation d&rsquo;un service d&rsquo;abonnement</a></li><li class="news-item"> <a href="https://www.linformatique.org/google-gmail-phishing.html">Google va ajouter des comptes vérifiés dans Gmail pour prévenir le phishing</a></li><li class="news-item"> <a href="https://www.linformatique.org/pokken-tournament-dx-nintendo-switch.html">Pokkén Tournament DX sera gratuit pour les membres de Nintendo Switch Online</a></li><li class="news-item"> <a href="https://www.linformatique.org/jeff-bezos-13-milliards-dollars.html">Jeff Bezos augmente sa fortune de 13 milliards de dollars en un seul jour</a></li><li class="news-item"> <a href="https://www.linformatique.org/meilleurs-logiciels-diaporama-2020.html">Top 11 des meilleurs logiciels de diaporama en 2020</a></li><li class="news-item"> <a href="https://www.linformatique.org/asteroides-frappe-terre-lune.html">Une grande pluie d&rsquo;astéroïdes a frappé la Terre et la Lune il y a 800 millions d&rsquo;années</a></li></ul></div></div><div class="tie-alignright"></div></div></div></nav></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.linformatique.org/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.linformatique.org/categorie/science">Sciences</a><em class="delimiter">/</em><span class="current">Comment voir la comète NEOWISE (Photos)</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.linformatique.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Sciences","@id":"https:\/\/www.linformatique.org\/categorie\/science"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-10235" href="https://www.linformatique.org/categorie/science">Sciences</a></span><h1 class="post-title entry-title">Comment voir la comète NEOWISE (Photos)</h1><div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author-avatar"> <a href="https://www.linformatique.org/author/emilie-dubois"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" width="140" height="140" alt="Emilie Dubois" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/05/emiliedubois007-150x150.jpg" /><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/05/emiliedubois007-150x150.jpg" width="140" height="140" alt="Emilie Dubois" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" /></noscript></a> </span> <span class="meta-author"><a href="https://www.linformatique.org/author/emilie-dubois" class="author-name" title="Emilie Dubois">Emilie Dubois</a> </span> <a href="http://emiliedubois007" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="Follow on Twitter"> <span class="fa fa-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Follow on Twitter</span> </a> </span></span><span class="date meta-item fa-before">25/07/2020</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span></div></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links share-centered"> <a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/comete-neowise-photos.html" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Comment%20voir%20la%20com%C3%A8te%20NEOWISE%20%28Photos%29&#038;url=https://www.linformatique.org/comete-neowise-photos.html" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.linformatique.org/comete-neowise-photos.html&#038;title=Comment%20voir%20la%20com%C3%A8te%20NEOWISE%20%28Photos%29" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.linformatique.org/comete-neowise-photos.html&#038;description=Comment%20voir%20la%20com%C3%A8te%20NEOWISE%20%28Photos%29&#038;media=https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise-1200x675.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.linformatique.org/comete-neowise-photos.html&#038;title=Comment%20voir%20la%20com%C3%A8te%20NEOWISE%20%28Photos%29" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Comment%20voir%20la%20com%C3%A8te%20NEOWISE%20%28Photos%29%20https://www.linformatique.org/comete-neowise-photos.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div><div class="entry-content entry clearfix"><p>NEOWISE, cette excellente comète binoculaire se trouve dans l&rsquo;ouest-nord-ouest après le coucher du soleil. Certains disent qu&rsquo;elle s&rsquo;assombrit déjà. C&rsquo;est le 23 juillet qu&rsquo;elle était la plus proche de nous. Comment la voir ?</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Localisation de la comète NEOWISE" class="wp-image-80238" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise-300x255.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise-600x510.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise-200x170.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise-150x128.jpg 150w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise.jpg" alt="Localisation de la comète NEOWISE" class="wp-image-80238" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise-300x255.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise-600x510.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise-200x170.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise-150x128.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)"></noscript><figcaption>Localisation de la comète NEOWISE du 20 au 26 juillet.</figcaption></figure><p>Localisation de la comète NEOWISE du 20 au 26 juillet. Orientée ouest-nord-ouest, juste après le coucher du soleil. Évitez les arbres ou les bâtiments pour avoir une vue dégagée de l&rsquo;horizon.</p><p>Balayez avec vos jumelles l&rsquo;endroit où se trouve la comète indiquée sur cette carte. Certains peuvent à peine voir la comète à l&rsquo;œil nu. Jusqu&rsquo;à présent, les vues nocturnes étaient surtout accessibles aux observateurs à des latitudes comme celles du nord des États-Unis.</p><p>Illustration d&rsquo;Eddie Irizarry à l&rsquo;aide de Stellarium. Pour une vue précise depuis votre position, essayez <a href="https://stellarium-web.org/" class="rank-math-link" target="_blank" rel="noopener">Stellarium-Web</a>.</p><p>Il nous faut encore attendre une autre comète très lumineuse, ce que les astronomes appellent une grande comète. Mais une merveilleuse comète binoculaire a orné notre ciel tôt le matin à partir du début juillet, et maintenant elle est visible dans la soirée.</p><p>Elle s&rsquo;appelle C/2020 F3 (NEOWISE). Nous avons entendu parler de personnes dans tout l&rsquo;hémisphère nord qui ont vu cette comète. Vous trouverez quelques photos au bas de cet article.</p><p>La comète était la plus proche de la Terre le 23 juillet, passant à quelque 103 millions de km de notre planète. Les nuits où elle s&rsquo;est approchée le plus près, bien que vous ayez probablement encore besoin de jumelles pour repérer ce visiteur céleste, la comète sera visible en même temps qu&rsquo;un magnifique croissant de lune dans le ciel crépusculaire occidental.</p><p>La comète apparaît progressivement plus haut chaque nuit. Vous la trouverez près de l&rsquo;astérisme de la Grande Ourse, comme le montrent les cartes du soir, ci-dessus et ci-dessous.</p><p>De nombreux observateurs ont rapporté que, une fois que vous l&rsquo;avez repérée avec des jumelles, vous pouvez les retirer et apercevoir cette comète comme un objet flou, en utilisant uniquement l&rsquo;œil nu.</p><p>L&rsquo;utilisation de jumelles ou d&rsquo;autres aides optiques est cependant indispensable si vous voulez voir la splendide queue fendue de la comète NEOWISE.</p><p>Si vous n&rsquo;avez pas de jumelles, mais que vous avez un bon appareil photo, une bonne alternative est de capturer une image de quelques secondes de la zone approximative du ciel. Essayez différents réglages de grossissement ou de zoom, et les résultats devraient révéler la queue de la comète.</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Emplacement de la comète NEOWISE la nuit de l&#039;approche la plus proche de la Terre." class="wp-image-80237" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise-300x250.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise-600x499.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise-200x166.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise-150x125.jpg 150w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise.jpg" alt="Emplacement de la comète NEOWISE la nuit de l&#039;approche la plus proche de la Terre." class="wp-image-80237" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise-300x250.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise-600x499.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise-200x166.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/Comete-Neowise-150x125.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)"></noscript><figcaption>Emplacement de la comète NEOWISE la nuit de l&rsquo;approche la plus proche de la Terre &#8211; 23 juillet 2020 &#8211; vue du centre des États-Unis, orientée ouest-nord-ouest juste après le coucher du soleil. Illustration par Eddie Irizarry à l&rsquo;aide de Stellarium. Vous trouverez ci-dessous un tableau montrant d&rsquo;autres nuits autour de cette date, ou essayez Stellarium-Web pour obtenir des dates variées et une vue précise de votre position.</figcaption></figure><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Comète NEOWISE au-dessus de la Californie du Sud." class="wp-image-80236" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/Neowise.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-300x200.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-600x400.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-200x133.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-150x100.jpg 150w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/Neowise.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/07/Neowise.jpg" alt="Comète NEOWISE au-dessus de la Californie du Sud." class="wp-image-80236" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/Neowise.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-300x200.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-600x400.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-200x133.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-150x100.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)"></noscript><figcaption>Comète NEOWISE au-dessus de la Californie du Sud.</figcaption></figure><p>Comète NEOWISE au-dessus de la Californie du Sud. Alejandro Figarella a pris cette image de la comète NEOWISE dans la soirée du 19 juillet, le long de la Templin Highway, à Los Angeles, en Californie.</p><p>Merci, Alejandro ! Avez-vous vu la comète depuis une latitude de 30 degrés N., ou plus au sud ? Si oui, envoyez-nous un message, ou envoyez votre photo par email, depuis notre page « contact ».</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cette merveilleuse comète binoculaire a orné notre ciel matinal au début du mois de juillet." class="wp-image-80235" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020-300x245.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020-600x490.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020-200x163.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020-150x123.jpg 150w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020.jpg" alt="Cette merveilleuse comète binoculaire a orné notre ciel matinal au début du mois de juillet." class="wp-image-80235" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020-300x245.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020-600x490.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020-200x163.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-neowise-jul14-2020-150x123.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)"></noscript><figcaption>Cette merveilleuse comète binoculaire a orné notre ciel matinal au début du mois de juillet.</figcaption></figure><p>Cette merveilleuse comète binoculaire a orné notre ciel matinal au début du mois de juillet. Maintenant, la comète NEOWISE est visible le soir pour l&rsquo;hémisphère nord. On la voit mieux avec une aide optique.</p><p>James Younger a capturé cette image de NEOWISE et d&rsquo;une aurore (la lueur verte à droite sur cette photo) le 14 juillet, dans la soirée, depuis l&rsquo;île de Vancouver en Colombie-Britannique, au Canada. Merci, James !</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cette image provient de Bob King à Duluth, dans le Minnesota." class="wp-image-80234" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020-300x204.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020-600x408.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020-200x136.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020-220x150.jpg 220w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020-150x102.jpg 150w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020.jpg" alt="Cette image provient de Bob King à Duluth, dans le Minnesota." class="wp-image-80234" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020-300x204.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020-600x408.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020-200x136.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020-220x150.jpg 220w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-Bob-King-Duluth-MN-jul11-2020-150x102.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)"></noscript><figcaption>Cette image provient de Bob King à Duluth, dans le Minnesota.</figcaption></figure><p>Cette image provient de Bob King &#8211; alias AstroBob &#8211; à Duluth, dans le Minnesota. Il a écrit : « Ma première vue de la comète NEOWISE au crépuscule au lieu de l&rsquo;aube, depuis un lac près de Duluth, le 11 juillet. Les comètes et l&rsquo;eau vont naturellement ensemble, car on pense qu&rsquo;elles sont en partie responsables de l&rsquo;arrivée de l&rsquo;eau sur la Terre. Merci, Bob !</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Gianluca Masi, du projet de télescope virtuel, a capturé la comète NEOWISE le 7 juillet 2020." class="wp-image-80233" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020.jpg 1224w, https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020-300x196.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020-600x392.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020-200x131.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020-150x98.jpg 150w" data-lazy-sizes="(max-width: 1224px) 100vw, 1224px" title="Comment voir la comète NEOWISE (Photos)" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020.jpg" alt="Gianluca Masi, du projet de télescope virtuel, a capturé la comète NEOWISE le 7 juillet 2020." class="wp-image-80233" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020.jpg 1224w, https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020-300x196.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020-600x392.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020-200x131.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/Gianluca-Masi-comet-NEOWISE-Rome-Italy-7-7-2020-150x98.jpg 150w" sizes="(max-width: 1224px) 100vw, 1224px" title="Comment voir la comète NEOWISE (Photos)"></noscript><figcaption>Gianluca Masi, du projet de télescope virtuel, a capturé la comète NEOWISE le 7 juillet 2020.</figcaption></figure><p>Gianluca Masi, du projet de télescope virtuel, a capturé la comète NEOWISE le 7 juillet 2020, en même temps que la Station spatiale internationale (ligne pointillée), dans cette vue de l&rsquo;aube de Rome, en Italie. « Quel spectacle ! » a-t-il écrit.</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Image composite de la comète C/2020 F3 (NEOWISE) à San Leandro, Californie." class="wp-image-80232" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA-300x200.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA-600x400.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA-200x133.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA-150x100.jpg 150w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA.jpg" alt="Image composite de la comète C/2020 F3 (NEOWISE) à San Leandro, Californie." class="wp-image-80232" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA-300x200.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA-600x400.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA-200x133.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-c2020-F3-NEOWISE-Marsha-Kirschbaum-july52020-San-Leandro-CA-150x100.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)"></noscript><figcaption>Image composite de la comète C/2020 F3 (NEOWISE) capturée par Marsha Kirschbaum à San Leandro, Californie.</figcaption></figure><p>Image composite de la comète C/2020 F3 (NEOWISE) capturée par Marsha Kirschbaum à San Leandro, Californie, le matin du 5 juillet 2020. Elle a écrit : « C&rsquo;était un réveil très matinal pour moi.</p><p>Ce visiteur céleste glacial a survécu à son passage par le soleil pour offrir un spectacle splendide à 4h45 ce matin. Après une nuit et un petit matin où le bruit de fond était assourdissant, avec des feux d&rsquo;artifice ponctués de « bombes » très bruyantes et une odeur de fumée, je doutais vraiment que je verrais la comète à cause de la brume.</p><p>Et il y en avait beaucoup, comme on peut le voir à l&rsquo;horizon sur cette image. Je ne pouvais pas vraiment la voir à l&rsquo;œil nu, mais mon objectif de 200 mm la voyait très bien. Mon genre de feu d&rsquo;artifice céleste ». Merci, Marsha !</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Image de la comète C/2020 F3 (NEOWISE) à New York City." class="wp-image-80228" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated-300x200.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated-600x400.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated-200x133.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated-150x100.jpg 150w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated.jpg" alt="Image de la comète C/2020 F3 (NEOWISE) à New York City." class="wp-image-80228" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated-300x200.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated-600x400.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated-200x133.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/comet-NEOWISE-NYC-Alexander-Krivenyshev-jul6-2020-annotated-150x100.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)"></noscript><figcaption>Image de la comète C/2020 F3 (NEOWISE) à New York City.</figcaption></figure><p>Alexander Krivenyshev à Guttenberg, New Jersey &#8211; du site WorldTimeZone.com &#8211; a écrit : « Malgré une couche de nuages à l&rsquo;horizon, j&rsquo;ai pu capturer ma première comète au-dessus de New York City au petit matin du 6 juillet 2020 ». Cool, Alexander ! Merci.</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cette image a été prise le matin du 5 juillet 2020 par Jeremy Perez au Sunset Crater en Arizona." class="wp-image-80231" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez-300x200.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez-600x400.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez-200x133.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez-150x100.jpg 150w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez.jpg" alt="Cette image a été prise le matin du 5 juillet 2020 par Jeremy Perez au Sunset Crater en Arizona." class="wp-image-80231" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez-300x200.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez-600x400.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez-200x133.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEcloseToNakedEyeScaleByJeremyPerez-150x100.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)"></noscript><figcaption>Cette image a été prise le matin du 5 juillet 2020 par Jeremy Perez au Sunset Crater en Arizona.</figcaption></figure><p>Cette image a été prise le matin du 5 juillet 2020 par Jeremy Perez au Sunset Crater en Arizona, montre la comète C/2020 F3 (NEOWISE) à la même échelle que celle que vous pourriez voir à l&rsquo;œil nu. Essayez d&rsquo;utiliser des jumelles pour révéler toute la beauté de cette comète. Merci, Jeremy !</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Un autre plan du 5 juillet de la comète C/2020 F3 (NEOWISE) de Jeremy Perez en Arizona." class="wp-image-80230" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez-300x219.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez-600x438.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez-200x146.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez-150x110.jpg 150w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez.jpg" alt="Un autre plan du 5 juillet de la comète C/2020 F3 (NEOWISE) de Jeremy Perez en Arizona." class="wp-image-80230" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez-300x219.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez-600x438.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez-200x146.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/CometNEOWISEbyJeremyPerez-150x110.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" title="Comment voir la comète NEOWISE (Photos)"></noscript><figcaption>Un autre plan du 5 juillet de la comète C/2020 F3 (NEOWISE) de Jeremy Perez en Arizona.</figcaption></figure><p>Un autre plan du 5 juillet de la comète C/2020 F3 (NEOWISE) de Jeremy Perez en Arizona. Celui-ci est plus un gros plan. « C&rsquo;était un objet facile à regarder à l&rsquo;œil nu », a écrit cet observateur expérimenté, qui regardait dans un ciel désertique, « mais vraiment gratifiant à travers les jumelles ». Merci encore, Jeremy !</p><p>La comète NEOWISE a même été vue depuis la Station spatiale internationale !</p><figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Comet NEOWISE from ISS, July 5th <a href="https://t.co/pAbGdtchAc" target="_blank">pic.twitter.com/pAbGdtchAc</a></p>&mdash; Seán Doran (@_TheSeaning) <a href="https://twitter.com/_TheSeaning/status/1280579766094094336?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">July 7, 2020</a></blockquote> </div></figure><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Selon le cosmonaute russe Ivan Vagner, la queue de la comète est clairement visible depuis la coupole du laboratoire spatial." class="wp-image-80229" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS.jpg 1339w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS-300x179.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS-600x358.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS-200x119.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS-150x90.jpg 150w" data-lazy-sizes="(max-width: 1339px) 100vw, 1339px" title="Comment voir la comète NEOWISE (Photos)" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS.jpg" alt="Selon le cosmonaute russe Ivan Vagner, la queue de la comète est clairement visible depuis la coupole du laboratoire spatial." class="wp-image-80229" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS.jpg 1339w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS-300x179.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS-600x358.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS-200x119.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/Neowise-ISS-150x90.jpg 150w" sizes="(max-width: 1339px) 100vw, 1339px" title="Comment voir la comète NEOWISE (Photos)"></noscript><figcaption>Selon le cosmonaute russe Ivan Vagner, la queue de la comète est clairement visible depuis la coupole du laboratoire spatial. Regardez cette image étonnante.</figcaption></figure><p>Voici une autre grande image de Philipp Salzgeber d&rsquo;Autriche :</p><figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Comet C/2020 F3 Neowise image taken with 300mm lens, f/5.6, Nikon Z6, 0,4s, ISO 1600 from Wolfurt / Austria. The comet was clearly visible with the unaided eye, it was beautiful in the 10&#215;50 binoculars. <a href="https://twitter.com/hashtag/comet?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#comet</a> <a href="https://twitter.com/hashtag/neowise?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#neowise</a> <a href="https://t.co/hBGeJZKtie" target="_blank">pic.twitter.com/hBGeJZKtie</a></p>&mdash; Philipp Salzgeber (@astro_graph) <a href="https://twitter.com/astro_graph/status/1279609638221238273?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">July 5, 2020</a></blockquote> </div></figure><p>Quand NEOWISE a-t-il été découvert pour la première fois ? La comète C/2020 F3 (NEOWISE) a été découverte le 27 mars 2020 &#8211; non pas à la surface de la Terre &#8211; mais par un observatoire spatial situé à quelque 525 km au-dessus de la surface de la Terre.</p><p>Il porte le nom de son découvreur, le Near Earth Object Wide-field Infrared Survey Explorer, alias NEOWISE, qui a été lancé par la NASA en 2009.</p><p>La comète NEOWISE a été la plus proche du soleil le 3 juillet 2020, passant à environ 43 millions de km du soleil, soit un peu plus que la distance moyenne entre le soleil et Mercure.</p><p>Contrairement à certaines comètes, elle a survécu à la rencontre rapprochée avec notre étoile et a ensuite été largement observée par les observateurs binoculaires et les astrophotographes.</p><p>Quelle est la taille de la comète NEOWISE ? Joseph Masiero, chercheur principal adjoint de NEOWISE au Jet Propulsion Laboratory de la NASA, l&rsquo;a récemment commenté :</p><p>D&rsquo;après sa signature infrarouge, nous pouvons dire que (son noyau) fait environ 5 km de large… et qu&rsquo;il est couvert de particules sombres et fuligineuses, vestiges de sa formation près de la naissance de notre système solaire, il y a 4,6 milliards d&rsquo;années.</p><p>En d&rsquo;autres termes… une comète typique !</p><p>Quelle est la luminosité de la comète NEOWISE ? Début juillet, des rapports ont commencé à indiquer que la comète NEOWISE a une magnitude visuelle comprise entre 1 et 2. Si vous connaissez l&rsquo;échelle de magnitude, où les petits nombres indiquent des objets plus brillants, cela peut sembler très lumineux !</p><p>Cependant, les étoiles sont des points lumineux précis, alors que la lumière des comètes est diffuse (étalée). Ainsi, pour les comètes, une magnitude de 1 ou 2 est plus faible qu&rsquo;elle ne le serait pour une étoile de magnitude égale. La raison en est que la lumière de la comète est distribuée sur une zone relativement large, au lieu d&rsquo;être concentrée en un seul point.</p><p>La comète NEOWISE est-elle une grande comète ? Il n&rsquo;y a pas de définition stricte de la grande comète, mais la plupart des gens s&rsquo;accordent à dire que Hale-Bopp &#8211; largement vue par les gens en 1997 &#8211; en était une. NEOWISE est loin d&rsquo;être aussi brillante que Hale-Bopp l&rsquo;était.</p><p>Contrairement à Hale-Bopp, NEOWISE ne sera jamais facilement visible à l&rsquo;œil nu. Ce n&rsquo;est donc pas une grande comète. Mais c&rsquo;est une belle comète binoculaire, absolument la meilleure comète que nous ayons eue pour les observateurs occasionnels depuis un certain temps.</p><p>Ne la manquez pas.</p><p>Et, au fait, oubliez de faire des plans pour voir la prochaine apparition de cette comète dans le ciel de la Terre. La comète NEOWISE pourrait être à nouveau visible depuis la Terre, mais pas avant l&rsquo;an 8 786 environ !</p><figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/Komet?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Komet</a> C/2020 F3 <a href="https://twitter.com/hashtag/NEOWISE?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#NEOWISE</a> und <a href="https://twitter.com/hashtag/NLC?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#NLC</a> s über der <a href="https://twitter.com/hashtag/Isar?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Isar</a> und dem <a href="https://twitter.com/hashtag/Hinterbr%C3%BChler?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Hinterbrühler</a> See (<a href="https://twitter.com/hashtag/M%C3%BCnchen?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#München</a>)<br><br>Ein wundervolles <a href="https://twitter.com/hashtag/Naturschauspiel?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Naturschauspiel</a>! <a href="https://t.co/0IHjs73RHm" target="_blank">pic.twitter.com/0IHjs73RHm</a></p>&mdash; Astronomie München (@munichspace) <a href="https://twitter.com/munichspace/status/1281429275917398017?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">July 10, 2020</a></blockquote> </div></figure><p>Les images à longue exposition montrent encore plus de détails :</p><figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Cosmic Eruption &#8211; Comet NEOWISE looking incredible from Joshua Tree National Park <a href="https://twitter.com/JackFusco?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@jackfusco</a> <a href="https://t.co/pAwdP6eh9P" target="_blank">pic.twitter.com/pAwdP6eh9P</a></p>&mdash; earth is beautiful (@earth__photos) <a href="https://twitter.com/earth__photos/status/1282351514762305536?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">July 12, 2020</a></blockquote> </div></figure><p>En résumé : La comète C/2020 F3 (<a href="https://www.linformatique.org/neowise-comete.html" class="rank-math-link">NEOWISE</a>), la plus proche de la Terre le 23 juillet, devient difficile à voir dans le ciel du matin, mais elle est magnifique maintenant le soir, au nord-ouest, à travers les jumelles, pour les observateurs de l&rsquo;hémisphère nord. Non visible depuis l&rsquo;hémisphère sud.</p><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.linformatique.org/tag/neowise" rel="tag">Neowise</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links share-centered"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Partager</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/comete-neowise-photos.html" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Comment%20voir%20la%20com%C3%A8te%20NEOWISE%20%28Photos%29&#038;url=https://www.linformatique.org/comete-neowise-photos.html" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.linformatique.org/comete-neowise-photos.html&#038;title=Comment%20voir%20la%20com%C3%A8te%20NEOWISE%20%28Photos%29" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.linformatique.org/comete-neowise-photos.html&#038;description=Comment%20voir%20la%20com%C3%A8te%20NEOWISE%20%28Photos%29&#038;media=https://www.linformatique.org/wp-content/uploads/2020/07/Comet-Neowise-1200x675.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.linformatique.org/comete-neowise-photos.html&#038;title=Comment%20voir%20la%20com%C3%A8te%20NEOWISE%20%28Photos%29" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a></div></div></article><div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3377362364372672" data-ad-slot="8132800062"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-components"><div class="container-wrapper" id="post-newsletter"><div class="subscribe-widget"><div class="widget-inner-wrap"> <span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span><div class="subscribe-widget-content"><h4>Les newsletters du Linformatique.org</h4><p>Inscrivez-vous pour recevoir les newsletters dans votre boîte mail.</p></div><form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=http://feeds.feedburner.com/_linformatique', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <label class="screen-reader-text" for="email">Entrez votre adresse Email</label> <input class="subscribe-input required email" id="email" type="text" name="email" placeholder="Entrez votre adresse Email"> <input type="hidden" value="http://feeds.feedburner.com/_linformatique" name="uri"> <input type="hidden" name="loc" value="en_US"> <input class="button subscribe-submit" type="submit" name="submit" value="S&#039;abonner"></form></div></div></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a data-bg="https://www.linformatique.org/wp-content/uploads/2020/07/League-of-Legends-Yone-390x220.jpg" href="https://www.linformatique.org/league-of-legends-yone.html" style="" class="post-thumb rocket-lazyload" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://www.linformatique.org/league-of-legends-yone.html" rel="prev"><h3 class="post-title">League of Legends annonce un nouveau champion : Yone</h3> </a></div></div><div id="related-posts" class="container-wrapper"><div class="mag-box-title the-global-title"><h3>Articles similaires</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="Neowise : la comète qui a illuminé le ciel de la planète Terre" href="https://www.linformatique.org/neowise-comete.html" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Neowise : la comète qui a illuminé le ciel de la planète Terre" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1.jpg 1200w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" title="Neowise : la comète qui a illuminé le ciel de la planète Terre" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1-390x220.jpg"><noscript><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Neowise : la comète qui a illuminé le ciel de la planète Terre" srcset="https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/07/neowise-comete-1.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="Neowise : la comète qui a illuminé le ciel de la planète Terre"></noscript></a><h3 class="post-title"><a href="https://www.linformatique.org/neowise-comete.html">Neowise : la comète qui a illuminé le ciel de la planète Terre</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">16/07/2020</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comete-neowise-photos.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.linformatique.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='80226' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Copy and paste this code: <strong class="antspmpro-input-a">zybesu</strong> <span class="required">*</span></label> <input type="hidden" name="antspmpro-a" class="antispam-control antispam-control-a" value="zybesu" /> <input type="text" name="antspmpro-q-bozuli" class="antispam-control antispam-control-q" value="4.1" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspmpro-e-email-url-website-bozuli" class="antispam-control antispam-control-e" value="" /></p></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale"><div class="theiaStickySidebar"><div id="search-5" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><div class="the-subtitle">Recherche<span class="widget-title-icon fa"></span></div></div><form role="search" method="get" class="search-form" action="https://www.linformatique.org/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form><div class="clearfix"></div></div><div id="posts-list-widget-10" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles récents<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.linformatique.org/league-of-legends-yone.html"> <span class="date meta-item fa-before">25/07/2020</span><h3>League of Legends annonce un nouveau champion : Yone</h3> </a></li><li> <a href="https://www.linformatique.org/halo-infinite-aventure-master-chief.html"> <span class="date meta-item fa-before">24/07/2020</span><h3>Halo Infinite : de nouveaux détails dévoilés sur la prochaine aventure de Master Chief</h3> </a></li><li> <a href="https://www.linformatique.org/mars-chine-mission-tianwen-1.html"> <span class="date meta-item fa-before">24/07/2020</span><h3>Mars : la Chine lance avec succès sa mission Tianwen-1</h3> </a></li><li> <a href="https://www.linformatique.org/twitter-service-abonnement.html"> <span class="date meta-item fa-before">24/07/2020</span><h3>Twitter évalue l&rsquo;activation d&rsquo;un service d&rsquo;abonnement</h3> </a></li><li> <a href="https://www.linformatique.org/google-gmail-phishing.html"> <span class="date meta-item fa-before">23/07/2020</span><h3>Google va ajouter des comptes vérifiés dans Gmail pour prévenir le phishing</h3> </a></li></ul></div><div class="clearfix"></div></div><div id="stream-item-widget-2" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Publicité<span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3377362364372672" data-ad-slot="6480724319" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clearfix"></div></div><div id="tag_cloud-4" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://www.linformatique.org/tag/android" class="tag-cloud-link tag-link-3667 tag-link-position-1" style="font-size: 14.47311827957pt;" aria-label="android (549 éléments)">android</a> <a href="https://www.linformatique.org/tag/app" class="tag-cloud-link tag-link-5297 tag-link-position-2" style="font-size: 8.3010752688172pt;" aria-label="app (214 éléments)">app</a> <a href="https://www.linformatique.org/tag/apple" class="tag-cloud-link tag-link-5296 tag-link-position-3" style="font-size: 22pt;" aria-label="apple (1 749 éléments)">apple</a> <a href="https://www.linformatique.org/tag/facebook" class="tag-cloud-link tag-link-4061 tag-link-position-4" style="font-size: 15.376344086022pt;" aria-label="facebook (626 éléments)">facebook</a> <a href="https://www.linformatique.org/tag/france" class="tag-cloud-link tag-link-4115 tag-link-position-5" style="font-size: 13.870967741935pt;" aria-label="france (501 éléments)">france</a> <a href="https://www.linformatique.org/tag/google" class="tag-cloud-link tag-link-4181 tag-link-position-6" style="font-size: 20.645161290323pt;" aria-label="google (1 426 éléments)">google</a> <a href="https://www.linformatique.org/tag/internet" class="tag-cloud-link tag-link-4331 tag-link-position-7" style="font-size: 8.3010752688172pt;" aria-label="internet (213 éléments)">internet</a> <a href="https://www.linformatique.org/tag/ios" class="tag-cloud-link tag-link-4340 tag-link-position-8" style="font-size: 11.462365591398pt;" aria-label="ios (346 éléments)">ios</a> <a href="https://www.linformatique.org/tag/iphone" class="tag-cloud-link tag-link-4360 tag-link-position-9" style="font-size: 11.161290322581pt;" aria-label="iphone (329 éléments)">iphone</a> <a href="https://www.linformatique.org/tag/iphone-6" class="tag-cloud-link tag-link-4368 tag-link-position-10" style="font-size: 8.4516129032258pt;" aria-label="iphone 6 (220 éléments)">iphone 6</a> <a href="https://www.linformatique.org/tag/microsoft" class="tag-cloud-link tag-link-4561 tag-link-position-11" style="font-size: 18.086021505376pt;" aria-label="microsoft (956 éléments)">microsoft</a> <a href="https://www.linformatique.org/tag/nasa" class="tag-cloud-link tag-link-4615 tag-link-position-12" style="font-size: 10.559139784946pt;" aria-label="nasa (300 éléments)">nasa</a> <a href="https://www.linformatique.org/tag/piratage" class="tag-cloud-link tag-link-4766 tag-link-position-13" style="font-size: 8pt;" aria-label="piratage (203 éléments)">piratage</a> <a href="https://www.linformatique.org/tag/samsung" class="tag-cloud-link tag-link-4880 tag-link-position-14" style="font-size: 15.677419354839pt;" aria-label="samsung (662 éléments)">samsung</a> <a href="https://www.linformatique.org/tag/sony" class="tag-cloud-link tag-link-4972 tag-link-position-15" style="font-size: 8.9032258064516pt;" aria-label="sony (236 éléments)">sony</a> <a href="https://www.linformatique.org/tag/securite" class="tag-cloud-link tag-link-4909 tag-link-position-16" style="font-size: 11.462365591398pt;" aria-label="sécurité (344 éléments)">sécurité</a> <a href="https://www.linformatique.org/tag/twitter" class="tag-cloud-link tag-link-5110 tag-link-position-17" style="font-size: 9.6559139784946pt;" aria-label="twitter (265 éléments)">twitter</a> <a href="https://www.linformatique.org/tag/windows-10" class="tag-cloud-link tag-link-5207 tag-link-position-18" style="font-size: 10.408602150538pt;" aria-label="windows 10 (296 éléments)">windows 10</a></div><div class="clearfix"></div></div><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/linformatique/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul><div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Retrouvez-nous sur Facebook<span class="widget-title-icon fa"></span></div></div><div id="fb-root"></div>  <div class="fb-page" data-href="http://www.facebook.com/linformatique/" data-hide-cover="true" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/linformatique/">Retrouvez-nous sur Facebook</a></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first"><div class="aligncenter"> Copyright © 2004-2020. Tous droits réservés.</div></div><div class="copyright-text copyright-text-second"><a href="https://www.mondeinfos.com/" title="MondeInfos.com : un site web francophone d'actualité">MondeInfos.com</a></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-76275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76275"><a href="http://www.linformatique.org/">Accueil</a></li><li id="menu-item-76276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76276"><a href="http://www.linformatique.org/a-propos">À propos</a></li><li id="menu-item-76355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76355"><a href="https://www.linformatique.org/mentions-legales">Mentions légales</a></li><li id="menu-item-76356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-76356"><a href="https://www.linformatique.org/politique-des-cookies">Politique des cookies</a></li><li id="menu-item-76277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76277"><a href="http://www.linformatique.org/equipe">Équipe</a></li><li id="menu-item-76354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76354"><a href="https://www.linformatique.org/ecrire-pour-nous">Écrire pour nous</a></li><li id="menu-item-76357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76357"><a href="https://www.linformatique.org/contact">Contact</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/linformatique/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/comete-neowise-photos.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://api.whatsapp.com/send?text=Comment%20voir%20la%20com%C3%A8te%20NEOWISE%20%28Photos%29%20https://www.linformatique.org/comete-neowise-photos.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Sidebar Secondaire"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.linformatique.org/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div></div></div><div id="slide-sidebar-widgets"></div></div></aside></div></div> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-34257967-1');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Rerchercher"><form method="get" id="tie-popup-search-form" action="https://www.linformatique.org//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button></form></div></div></div></div></div><div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Connexion <span class="widget-title-icon fa"></span></div></div><div class="widget-container"><div class="login-form"><form name="registerform" action="https://www.linformatique.org/wp-login.php" method="post"> <input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur"><div class="pass-container"> <input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe"> <a class="forget-text" href="https://www.linformatique.org/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.linformatique.org">Mot de passe oublié?</a></div> <input type="hidden" name="redirect_to" value="/comete-neowise-photos.html"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi </label> <button type="submit" class="button fullwidth login-submit">Connexion</button></form></div></div></div></div></div></div><div id="tie-popup-adblock" class="tie-popup is-fixed-popup"><div class="tie-popup-container"><div class="container-wrapper"> <span class="fa fa-ban" aria-hidden="true"></span><h2>Adblock détecté</h2><div class="adblock-message"> S&#039;il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité</div></div></div></div>  <script type='text/javascript'>/* <![CDATA[ */ var antispampro_vars = {"code":"zybesu","input_name_suffix":"bozuli"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"","version":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat"}; /* ]]> */</script>               <div id="catapult-cookie-bar" class=" float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise des cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.linformatique.org/politique-des-cookies">Plus d’info...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div></div> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.linformatique.org/wp-content/cache/min/1/6695f90c682d13375ca11783f941241d.js" data-minify="1" defer></script><script type='text/javascript'>jQuery.ajax({
					type : "GET",
					url  : "https://www.linformatique.org/wp-admin/admin-ajax.php",
					data : "postviews_id=80226&action=tie_postviews",
					cache: !1
				});</script><noscript><link rel="stylesheet" href="https://www.linformatique.org/wp-content/cache/min/1/27dfcbe2878c9afd7c846214601bf017.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/print.css?ver=4.7.1' type='text/css' media='print' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1595675494 -->