<!DOCTYPE html> <html lang="fr-FR" class="dark-skin" data-skin="dark" prefix="og: https://ogp.me/ns#"> <head><meta charset="UTF-8"/><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="logo.png"> <link rel='preload' as='image' href="wp-content/uploads/2021/11/enfants-ecrans-pandemie.jpg"> <link rel='preload' as='font' href="wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Enfants et écrans : une nouvelle configuration de la pandémie';
</script> <title>Enfants et écrans : une nouvelle configuration de la pandémie</title><style id="rocket-critical-css">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</style><link rel="preload" href="wp-content/cache/min/1/4eb1b29a42fd07c289f6315ff8f83a88.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1"/> <meta name="description" content="Des experts et des recherches montrent comment la pandémie a contribué à accroître l&#039;utilisation des écrans par les enfants et les adolescents."/> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.linformatique.org/enfants-ecrans-pandemie.html"/> <meta property="og:locale" content="fr_FR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Enfants et écrans : une nouvelle configuration de la pandémie"/> <meta property="og:description" content="Des experts et des recherches montrent comment la pandémie a contribué à accroître l&#039;utilisation des écrans par les enfants et les adolescents."/> <meta property="og:url" content="https://www.linformatique.org/enfants-ecrans-pandemie.html"/> <meta property="og:site_name" content="Linformatique.org"/> <meta property="article:publisher" content="https://www.facebook.com/linformatique/"/> <meta property="article:author" content="https://www.facebook.com/EmilyEllison06"/> <meta property="article:tag" content="enfants"/> <meta property="article:section" content="Technologies"/> <meta property="og:updated_time" content="2021-11-20T08:52:30+01:00"/> <meta property="fb:admins" content="100014191543738"/> <meta property="og:image" content="https://www.linformatique.org/wp-content/uploads/2021/11/enfants-ecrans-pandemie.jpg"/> <meta property="og:image:secure_url" content="https://www.linformatique.org/wp-content/uploads/2021/11/enfants-ecrans-pandemie.jpg"/> <meta property="og:image:width" content="1200"/> <meta property="og:image:height" content="675"/> <meta property="og:image:alt" content="Les enfants et les nouvelles technologies : une nouvelle configuration de la pandémie"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:title" content="Enfants et écrans : une nouvelle configuration de la pandémie"/> <meta name="twitter:description" content="Des experts et des recherches montrent comment la pandémie a contribué à accroître l&#039;utilisation des écrans par les enfants et les adolescents."/> <meta name="twitter:site" content="@linformatique"/> <meta name="twitter:creator" content="@emiliedubois007"/> <meta name="twitter:image" content="https://www.linformatique.org/wp-content/uploads/2021/11/enfants-ecrans-pandemie.jpg"/> <link rel='dns-prefetch' href="//www.googletagmanager.com/"/> <link rel='dns-prefetch' href="//pagead2.googlesyndication.com/"/> <link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux" href="feed"/> <link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux des commentaires" href="comments/feed"/> <link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Enfants et écrans : une nouvelle configuration de la pandémie Flux des commentaires" href="enfants-ecrans-pandemie.html/feed"/> <style id='wp-block-library-theme-inline-css' type='text/css'> #start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none} </style> <style id='ez-toc-inline-css' type='text/css'> div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;} </style> <link rel='preload' href="wp-content/themes/jannah/assets/css/print.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print'/> <style id='tie-theme-child-css-inline-css' type='text/css'>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</style> <style id='rocket-lazyload-inline-css' type='text/css'> .rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer} </style> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script data-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1637322479' id='cookie-law-info-js' defer></script> <script type='text/javascript' id='srcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script data-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/safe-report-comments/js/ajax.js?ver=1637322479' id='srcmnt-ajax-request-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-1B8HL6P1LK' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-1B8HL6P1LK");
</script> <link rel="https://api.w.org/" href="wp-json/"/><link rel="alternate" type="application/json" href="wp-json/wp/v2/posts/85286"/><meta name="generator" content="WordPress 5.8.2"/> <link rel='shortlink' href="?p=85286"/> <link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fenfants-ecrans-pandemie.html"/> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fenfants-ecrans-pandemie.html&#038;format=xml"/> <meta name="generator" content="Site Kit by Google 1.45.0"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-minify="1" async custom-element="amp-ad" src="https://www.linformatique.org/wp-content/cache/min/1/v0/amp-ad-0.1.js?ver=1637322479"></script> <meta name="p:domain_verify" content="41e32656b4c61f73ff2eff64b0717753"/> <script data-minify="1" async custom-element="amp-auto-ads"
        src="https://www.linformatique.org/wp-content/cache/min/1/v0/amp-auto-ads-0.1.js?ver=1637322479">
</script> <script type="rocketlazyloadscript">    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "73z6zkp9s4");</script> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "73z8jkg58k");
</script> <script type="rocketlazyloadscript" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/3d1aa0d4ec51b383fc61a28d1/438acd86b41555114303a9a89.js");</script> <meta name="theme-color" content="#1b98e0"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"> <meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <link rel="amphtml" href="enfants-ecrans-pandemie.html/amp"> <script type="rocketlazyloadscript" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3377362364372672" crossorigin="anonymous" data-rocket-type="text/javascript" defer></script> <link rel="icon" href="wp-content/uploads/2019/04/cropped-icone-linformatique-18-32x32.png" sizes="32x32"/> <link rel="icon" href="wp-content/uploads/2019/04/cropped-icone-linformatique-18-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon" href="wp-content/uploads/2019/04/cropped-icone-linformatique-18-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-270x270.png"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head> <body id="tie-body" class="post-template-default single single-post postid-85286 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_footer hide_copyright hide_read_more_buttons hide_share_post_top hide_post_newsletter hide_related hide_post_nav is-ajax-parent-post"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default"> <nav id="top-nav" class="has-menu top-nav header-nav" aria-label="Navigation secondaire"> <div class="container"> <div class="topbar-wrapper"> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-81519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81519"><a href="/">Accueil</a></li> <li id="menu-item-81518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81518"><a href="a-propos">À propos</a></li> <li id="menu-item-81516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81516"><a href="equipe">Equipe</a></li> <li id="menu-item-81515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81515"><a href="mentions-legales">Mentions légales</a></li> <li id="menu-item-84868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-84868"><a href="politique-des-cookies">Politique des cookies</a></li> <li id="menu-item-81514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81514"><a href="ecrire-pour-nous">Écrire pour nous</a></li> <li id="menu-item-81517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81517"><a href="contact">Contact</a></li> </ul></div> </div> <div class="tie-alignright"> </div> </div> </div> </nav> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:57px" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon tie-icon-grid-9"></span><span class="screen-reader-text">Menu</span></a></li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div class="header-layout-1-logo" style="width:154px"> <div id="logo" class="image-logo" style="margin-top: 10px; margin-bottom: 10px;"> <a title="Linformatique.org" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.linformatique.org/logo.png"> <img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20154%2037'%3E%3C/svg%3E" alt="Linformatique.org" width="154" height="37" style="max-height:37px !important; width: auto;" data-lazy-src="logo.png"/><noscript><img class="tie-logo-img-default tie-logo-img" src="logo.png" alt="Linformatique.org" width="154" height="37" style="max-height:37px !important; width: auto;"/></noscript> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" data-lazy-srcset="https://www.linformatique.org/logo.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20154%2037'%3E%3C/svg%3E" alt="Linformatique.org" width="154" height="37" style="max-height:37px !important; width: auto;" data-lazy-src="logo.png"/><noscript><img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="logo.png" alt="Linformatique.org" width="154" height="37" style="max-height:37px !important; width: auto;"/></noscript> </picture> </a> </div> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> </li></ul></div> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-de-navigation-secondaire" class="menu" role="menubar"><li id="menu-item-76275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76275"><a href="http://www.linformatique.org/">Accueil</a></li> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81520 tie-current-menu"><a href="technologie">Technologies</a></li> <li id="menu-item-81521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81521"><a href="science">Sciences</a></li> <li id="menu-item-81524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81524"><a href="culture">Culture</a></li> <li id="menu-item-81523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81523"><a href="jeux">Jeux</a></li> <li id="menu-item-81525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81525"><a href="economie">Economie</a></li> <li id="menu-item-84266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84266"><a href="marketing">Marketing</a></li> <li id="menu-item-81526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81526"><a href="webmaster">Webmaster</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> </li> <li class="list-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="tie-icon-plus" aria-hidden="true"></span> <span class="follow-text">Suivre</span> </a> <ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="tie-social-icon tie-icon-feed"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="tie-social-icon tie-icon-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.fr/linformatique/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="social-text">Pinterest</span></a></li></ul> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <script type="rocketlazyloadscript">console.log('Style tie-css-styles')</script> <script type="rocketlazyloadscript">console.log('Style tie-css-single')</script> <script type="rocketlazyloadscript">console.log('Style tie-css-shortcodes')</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.linformatique.org/enfants-ecrans-pandemie.html" data-post-title="Enfants et écrans : une nouvelle configuration de la pandémie" data-post-edit="https://www.linformatique.org/wp-admin/post.php?post=85286&amp;action=edit" data-share-title="Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie" data-share-link="https://www.linformatique.org/?p=85286" data-share-image="https://www.linformatique.org/wp-content/uploads/2021/11/enfants-ecrans-pandemie.jpg"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="technologie">Technologies</a><em class="delimiter">/</em><span class="current">Enfants et écrans : une nouvelle configuration de la pandémie</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.linformatique.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Technologies","@id":"https:\/\/www.linformatique.org\/technologie"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-10237" href="technologie">Technologies</a></span> <h1 class="post-title entry-title">Enfants et écrans : une nouvelle configuration de la pandémie</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-34"><span class="meta-author"><a href="author/emilie-dubois" class="author-name tie-icon" title="Emilie Dubois">Emilie Dubois</a></span></span></span><span class="date meta-item tie-icon">20/11/2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> </div> </header> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie&#038;url=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.linformatique.org/?p=85286&#038;description=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie&#038;media=https://www.linformatique.org/wp-content/uploads/2021/11/enfants-ecrans-pandemie.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//vk.com/share.php?url=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="//api.whatsapp.com/send?text=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie%20https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="mailto:?subject=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie&#038;body=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p>Des experts et des recherches montrent comment la pandémie a contribué à accroître l&rsquo;utilisation des écrans par les enfants et les adolescents.</p> <figure class="wp-block-image size-full"><img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" loading="lazy" data-src="wp-content/uploads/2021/11/enfants-ecrans-pandemie.jpg" alt="Les enfants et les nouvelles technologies : une nouvelle configuration de la pandémie" class="wp-image-85289" title="Enfants et écrans : une nouvelle configuration de la pandémie 1"><figcaption>Les écrans sont devenus un outil de divertissement pour les enfants et les adolescents.</figcaption></figure> <p>En octobre, mois au cours duquel est célébrée la Journée de l&rsquo;enfant, nous commémorons l&rsquo;enfance, la pureté et le jeu. Pour les personnes âgées, ces mots sont synonymes de tag, de marelle et de jouets tels que des balles, des billes et des marbres, par exemple.</p> <p>Pour les enfants et les adolescents d&rsquo;aujourd&rsquo;hui, cependant, beaucoup de ces mots peuvent être inconnus, car les écrans &#8211; téléphones portables, ordinateurs portables, tablettes et télévisions &#8211; sont le point culminant de leur divertissement.</p> <p>Avec l&rsquo;isolement social provoqué par la nouvelle pandémie de coronavirus, les smartphones et les tablettes sont devenus encore plus présents dans le quotidien des plus jeunes.</p> <p>Selon une enquête menée par la Fondation Maria Cecilia Souto Vidigal, entre mars et décembre 2020, l&rsquo;utilisation de ces outils par les enfants de 0 à 3 ans était de 15 % et, avec la pandémie, elle a bondi à 59 %. La nouvelle routine à la maison a fini par affecter les organisations familiales qui, dans de nombreux cas, ont perdu leurs réseaux de soutien pour s&rsquo;occuper des enfants, utilisant les écrans pour les occuper et les divertir.</p> <p>Avant même le début de la pandémie, en février 2020, la Société brésilienne de pédiatrie (SBP) avait publié le manuel d&rsquo;orientation #MenosTelas #MaisSaúde (Less Screens #MoreHealth). Le document indique un nombre d&rsquo;heures limites devant les écrans pour le meilleur développement des enfants et des adolescents, en fonction de chaque groupe d&rsquo;âge.</p> <p>Le manuel recommande, par exemple, d&rsquo;éviter tout contact avec les écrans pour les enfants jusqu&rsquo;à 2 ans, ainsi que de limiter la consommation à une heure par jour pour les enfants entre 2 et 5 ans. Pour ceux qui ont entre 6 et 10 ans, un maximum de deux heures par jour est recommandé. Pour les adolescents âgés de 11 à 18 ans, l&rsquo;idéal est de passer jusqu&rsquo;à trois heures par jour.</p> <p>Dans la pratique, les écrans ont été présents dans le processus d&rsquo;apprentissage de la relation au monde par les enfants, mais ils ne sont pas suffisants, car cela ne se fait qu&rsquo;au contact d&rsquo;autres êtres humains. C&rsquo;est ce que soutient Beatriz Sancovschi, professeur de l&rsquo;Institut de psychologie de l&rsquo;UFRJ.</p> <p>Dans la coordination de la recherche Children and digital screens in the context of isolation during the covid-19 pandemic : performed articulations, en collaboration avec la psychologue et psychanalyste Luciana Guilhon, elle estime que le contact entre les enfants et les écrans est discuté afin de comprendre s&rsquo;il peut être sain.</p> <p>« D&rsquo;un point de vue médical et biologique, il y a beaucoup de recherches qui parlent de dommages en relation avec la vision, le sédentarisme, le sommeil. D&rsquo;autre part, surtout dans le contexte de la pandémie, ce que nous voyons, c&rsquo;est que l&rsquo;articulation des enfants avec les écrans a apporté la possibilité de se réinventer avec ce qui était à leur disposition », explique Beatriz.</p> <p>Luciana estime qu&rsquo;il est difficile de mesurer une limite d&rsquo;heures, car cela dépend de la routine de chaque famille, mais elle comprend qu&rsquo;il est important de leur offrir une variété d&rsquo;activités.</p> <p>Selon Luciana, le problème de la relation avec les écrans se pose lorsque ceux-ci ne sont plus un jeu et prennent la place de l&rsquo;interaction de l&rsquo;enfant avec d&rsquo;autres humains, surtout dans la tranche d&rsquo;âge de constitution subjective, c&rsquo;est-à-dire de 0 à 3 ans.</p> <p>Les conséquences de cette substitution du contact humain peuvent se manifester par des difficultés dans le développement de la parole et des relations, par exemple, qui peuvent même être confondues avec l&rsquo;autisme.</p> <p>Pour collaborer, la psychologue indique que la famille offre d&rsquo;autres possibilités de distraction et d&rsquo;apprentissage, en étant présente à ces moments-là : « Il est important que les parents essaient d&rsquo;être disponibles pour l&rsquo;enfant, le plus longtemps possible, mais en essayant d&rsquo;être vraiment présents.</p> <p>Regarder un film ensemble, lire un livre ensemble&#8230; Faire des activités dans lesquelles il y a une connexion, même si cette connexion se fait à l&rsquo;aide d&rsquo;écrans », conclut Luciana.</p> <div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="tag/enfants" rel="tag">enfants</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-34"><span class="meta-author"><a href="author/emilie-dubois" class="author-name tie-icon" title="Emilie Dubois">Emilie Dubois</a></span></span></span><span class="date meta-item tie-icon">20/11/2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie&#038;url=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.linformatique.org/?p=85286&#038;description=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie&#038;media=https://www.linformatique.org/wp-content/uploads/2021/11/enfants-ecrans-pandemie.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//vk.com/share.php?url=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="//api.whatsapp.com/send?text=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie%20https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="mailto:?subject=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie&#038;body=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie&#038;url=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.linformatique.org/?p=85286&#038;description=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie&#038;media=https://www.linformatique.org/wp-content/uploads/2021/11/enfants-ecrans-pandemie.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//vk.com/share.php?url=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="//api.whatsapp.com/send?text=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie%20https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="mailto:?subject=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie&#038;body=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> </article> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a data-bg="https://www.linformatique.org/wp-content/uploads/2021/11/nouvelle-espece-tyrannosaurus-rex-390x220.jpg" href="nouvelle-espece-tyrannosaurus-rex.html" class="post-thumb rocket-lazyload" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="nouvelle-espece-tyrannosaurus-rex.html" rel="prev"> <h3 class="post-title">Nouvelle espèce apparentée à Tyrannosaurus rex mais sans dents</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Articles similaires</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Apple va détecter les photos sexuellement explicites d&rsquo;enfants sur les iPhone" href="surveillance-apple-enfants.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="C&#039;est officiel : Apple numérisera les photos sur iPhone à la recherche de matériel pédopornographique, mais en garantissant votre confidentialité" data-src="wp-content/uploads/2021/08/surveillance-apple-enfants-390x220.jpg" loading="lazy" title="Apple va détecter les photos sexuellement explicites d&#039;enfants sur les iPhone 3"></a> <h3 class="post-title"><a href="surveillance-apple-enfants.html">Apple va détecter les photos sexuellement explicites d&rsquo;enfants sur les iPhone</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">08/08/2021</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Apple exhorté à lutter contre l’addiction à l’iPhone" href="apple-exhorte-a-lutter-contre-laddiction-a-liphone.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Les investisseurs d’Apple appellent à une action sur l’addiction de l’iPhone chez les enfants" data-src="wp-content/uploads/2018/01/apple_investors_iphone_addiction_children-390x220.jpg" loading="lazy" title="Apple exhorté à lutter contre l’addiction à l’iPhone 4"></a> <h3 class="post-title"><a href="apple-exhorte-a-lutter-contre-laddiction-a-liphone.html">Apple exhorté à lutter contre l’addiction à l’iPhone</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">09/01/2018</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Pokémon Go : conseils utiles à destination des enfants" href="pokemon-go-conseils-enfants.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Quelques conseils pour que les enfants puissent jouer à Pokémon Go sans danger" data-src="wp-content/uploads/2016/07/pokemon-go-conseils-enfants-390x220.jpg" loading="lazy" title="Pokémon Go : conseils utiles à destination des enfants 5"></a> <h3 class="post-title"><a href="pokemon-go-conseils-enfants.html">Pokémon Go : conseils utiles à destination des enfants</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">27/07/2016</span></div> </div> <div class="related-item"> <a aria-label="ANSES : il faut réduire l&rsquo;exposition des enfants aux téléphones et tablettes" href="anses-faut-reduire-lexposition-enfants-aux-telephones-tablettes.html" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="L&#039;ANSES recommande de réduire l&#039;exposition des plus jeunes aux téléphones et tablettes" data-src="wp-content/uploads/2016/07/anses-enfants-telephones-et-tablettes-390x220.jpg" loading="lazy" title="ANSES : il faut réduire l&#039;exposition des enfants aux téléphones et tablettes 6"></a> <h3 class="post-title"><a href="anses-faut-reduire-lexposition-enfants-aux-telephones-tablettes.html">ANSES : il faut réduire l&rsquo;exposition des enfants aux téléphones et tablettes</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">10/07/2016</span></div> </div> </div> </div> <div class="compact-comments"> <a id="show-comments-section" href="#" class="button">Laisser une réponse</a> </div> <style>#comments{display: none;}</style> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="enfants-ecrans-pandemie.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire"/> <input type='hidden' name='comment_post_ID' value='85286' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fea28e1bb1"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="8"/><script type="rocketlazyloadscript">document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Principale"> <div class="theiaStickySidebar"> <script type="rocketlazyloadscript">console.log('Style tie-css-widgets')</script> <div id="posts-list-widget-10" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles récents<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" data-current="1" data-query="{'number':'20','offset':'','order':'latest','id':''}" data-style="{'exclude_current':85286}"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Nouvelle espèce apparentée à Tyrannosaurus rex mais sans dents" href="nouvelle-espece-tyrannosaurus-rex.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Reconstruction de Berthasaura leopoldinae" data-src="wp-content/uploads/2021/11/nouvelle-espece-tyrannosaurus-rex-220x150.jpg" loading="lazy" title="Nouvelle espèce apparentée à Tyrannosaurus rex mais sans dents 7"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="nouvelle-espece-tyrannosaurus-rex.html">Nouvelle espèce apparentée à Tyrannosaurus rex mais sans dents</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Un satellite alimenté par le soleil termine ses 30 mois en orbite" href="satellite-soleil-30-mois-orbite.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Un satellite fonctionnant à l&#039;énergie solaire a terminé sa mission de 30 mois." data-src="wp-content/uploads/2021/11/satellite-soleil-30-mois-orbite-220x150.jpg" loading="lazy" title="Un satellite alimenté par le soleil termine ses 30 mois en orbite 8"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="satellite-soleil-30-mois-orbite.html">Un satellite alimenté par le soleil termine ses 30 mois en orbite</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Ce que le marché des crypto-monnaies demande en matière de réglementation mondiale" href="crypto-monnaies-reglementation.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Les crypto-monnaies ne sont pas réglementées dans tous les pays" data-src="wp-content/uploads/2021/11/crypto-monnaies-220x150.jpg" loading="lazy" title="Ce que le marché des crypto-monnaies demande en matière de réglementation mondiale 9"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="crypto-monnaies-reglementation.html">Ce que le marché des crypto-monnaies demande en matière de réglementation mondiale</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Après la suppression des commentaires négatifs par YouTube, le déclin de la plateforme est annoncé" href="commentaires-negatifs-youtube.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Jawed Karim, cofondateur de YouTube" data-src="wp-content/uploads/2021/11/Jawed-Karim-co-fondateur-de-YouTube-220x150.jpg" loading="lazy" title="Après la suppression des commentaires négatifs par YouTube, le déclin de la plateforme est annoncé 10"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="commentaires-negatifs-youtube.html">Après la suppression des commentaires négatifs par YouTube, le déclin de la plateforme est annoncé</a> <div class="post-meta"> <span class="date meta-item tie-icon">18/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La technologie que le vaisseau spatial de SpaceX utilisera pour emmener des humains dans l&rsquo;espace d&rsquo;ici 2022" href="vaisseau-spatial-spacex-humains-2022.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="La technologie que le vaisseau spatial de SpaceX utilisera pour transporter des humains en orbite d&#039;ici 2022." data-src="wp-content/uploads/2021/11/spacex-mars-2022-220x150.jpg" loading="lazy" title="La technologie que le vaisseau spatial de SpaceX utilisera pour emmener des humains dans l&#039;espace d&#039;ici 2022 11"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="vaisseau-spatial-spacex-humains-2022.html">La technologie que le vaisseau spatial de SpaceX utilisera pour emmener des humains dans l&rsquo;espace d&rsquo;ici 2022</a> <div class="post-meta"> <span class="date meta-item tie-icon">18/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Tinder va vous permettre de payer pour avoir plus de chances de trouver des rendez-vous sur l&rsquo;application" href="tinder-payer-rendez-vous.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Tinder vous permettra de payer pour augmenter vos chances de trouver des rendez-vous sur l&#039;application." data-src="wp-content/uploads/2021/11/tinder-220x150.jpg" loading="lazy" title="Tinder va vous permettre de payer pour avoir plus de chances de trouver des rendez-vous sur l&#039;application 12"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="tinder-payer-rendez-vous.html">Tinder va vous permettre de payer pour avoir plus de chances de trouver des rendez-vous sur l&rsquo;application</a> <div class="post-meta"> <span class="date meta-item tie-icon">18/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Samsung lance One UI 4 basé sur Android 12 pour le Galaxy S21" href="samsung-one-ui-android-12.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Samsung One UI 4" data-src="wp-content/uploads/2021/11/Samsung_One_UI_4-220x150.jpg" loading="lazy" title="Samsung lance One UI 4 basé sur Android 12 pour le Galaxy S21 13"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="samsung-one-ui-android-12.html">Samsung lance One UI 4 basé sur Android 12 pour le Galaxy S21</a> <div class="post-meta"> <span class="date meta-item tie-icon">18/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Eclipse lunaire du 19 novembre : comment suivre en direct la plus longue éclipse du siècle" href="eclipse-lunaire-19-novembre-en-direct.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Comment regarder en direct l&#039;éclipse la plus longue du siècle" data-src="wp-content/uploads/2021/11/eclipse-lunaire-19-novembre-en-direct-220x150.jpg" loading="lazy" title="Eclipse lunaire du 19 novembre : comment suivre en direct la plus longue éclipse du siècle 14"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="eclipse-lunaire-19-novembre-en-direct.html">Eclipse lunaire du 19 novembre : comment suivre en direct la plus longue éclipse du siècle</a> <div class="post-meta"> <span class="date meta-item tie-icon">18/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Waverly Labs : Des écouteurs révolutionnaires qui traduisent directement les langues" href="waverly-labs.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Waverly Labs" data-src="wp-content/uploads/2021/11/waverly-labs-220x150.jpg" loading="lazy" title="Waverly Labs : Des écouteurs révolutionnaires qui traduisent directement les langues 15"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="waverly-labs.html">Waverly Labs : Des écouteurs révolutionnaires qui traduisent directement les langues</a> <div class="post-meta"> <span class="date meta-item tie-icon">18/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Est-il possible d&rsquo;instaurer la confiance entre les humains et les robots ?" href="confiance-humains-robots.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="De nombreuses personnes ont de nombreux doutes quant au niveau de confiance dans les robots" data-src="wp-content/uploads/2021/11/confiance-robots-220x150.jpg" loading="lazy" title="Est-il possible d&#039;instaurer la confiance entre les humains et les robots ? 16"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="confiance-humains-robots.html">Est-il possible d&rsquo;instaurer la confiance entre les humains et les robots ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">18/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Google Doodle commémore la fête de l&rsquo;indépendance du Maroc" href="fete-de-independance-du-maroc.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Le 66e anniversaire de l&#039;indépendance du Maroc : l&#039;avenir à travers l&#039;histoire" data-src="wp-content/uploads/2021/11/fete-de-independance-du-maroc-220x150.jpg" loading="lazy" title="Google Doodle commémore la fête de l&#039;indépendance du Maroc 17"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="fete-de-independance-du-maroc.html">Google Doodle commémore la fête de l&rsquo;indépendance du Maroc</a> <div class="post-meta"> <span class="date meta-item tie-icon">18/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La NASA confirme qu&rsquo;un astéroïde de la taille de la Tour Eiffel se dirige vers la Terre" href="nasa-asteroide-tour-eiffel-terre.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="La NASA a confirmé qu&#039;un astéroïde de la taille de la Tour Eiffel se dirige vers la Terre." data-src="wp-content/uploads/2021/11/nasa-asteroide-tour-eiffel-terre-220x150.jpg" loading="lazy" title="La NASA confirme qu&#039;un astéroïde de la taille de la Tour Eiffel se dirige vers la Terre 18"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="nasa-asteroide-tour-eiffel-terre.html">La NASA confirme qu&rsquo;un astéroïde de la taille de la Tour Eiffel se dirige vers la Terre</a> <div class="post-meta"> <span class="date meta-item tie-icon">17/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Tempête solaire cannibale : que pourrait-elle faire à la Terre ?" href="tempete-solaire-cannibale-terre.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Une tempête solaire cannibale arrive qui va faire beaucoup de dégâts" data-src="wp-content/uploads/2021/11/tempete-solaire-cannibale-terre-220x150.jpg" loading="lazy" title="Tempête solaire cannibale : que pourrait-elle faire à la Terre ? 19"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="tempete-solaire-cannibale-terre.html">Tempête solaire cannibale : que pourrait-elle faire à la Terre ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">17/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Instagram commence à demander des selfies vidéo pour vérifier l&rsquo;identité des utilisateurs" href="instagram-selfies-video-identite-utilisateurs.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Instagram demande aux utilisateurs de prendre un selfie vidéo pour vérifier leur identité." data-src="wp-content/uploads/2021/11/instagram-selfies-video-identite-utilisateurs-220x150.jpg" loading="lazy" title="Instagram commence à demander des selfies vidéo pour vérifier l&#039;identité des utilisateurs 20"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="instagram-selfies-video-identite-utilisateurs.html">Instagram commence à demander des selfies vidéo pour vérifier l&rsquo;identité des utilisateurs</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Les roches et sédiments de Mars atténuent les effets des rayons cosmiques" href="roches-sediments-mars-rayons-cosmiques.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Les roches et les sédiments de Mars atténuent l&#039;effet des rayons cosmiques" data-src="wp-content/uploads/2021/11/roches-sediments-mars-rayons-cosmiques-220x150.jpg" loading="lazy" title="Les roches et sédiments de Mars atténuent les effets des rayons cosmiques 21"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="roches-sediments-mars-rayons-cosmiques.html">Les roches et sédiments de Mars atténuent les effets des rayons cosmiques</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Trois signaux captés il y a des décennies pourraient aider à localiser la mystérieuse Planète Neuf" href="planete-neuf.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Recréation artistique de la planète Neuf" data-src="wp-content/uploads/2021/11/planete-neuf-220x150.jpg" loading="lazy" title="Trois signaux captés il y a des décennies pourraient aider à localiser la mystérieuse Planète Neuf 22"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="planete-neuf.html">Trois signaux captés il y a des décennies pourraient aider à localiser la mystérieuse Planète Neuf</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="L&rsquo;écran bleu de la mort revient avec Windows 11" href="ecran-bleu-de-la-mort-windows-11.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="L&#039;écran noir de Windows 11 va redevenir le bleu mythique" data-src="wp-content/uploads/2021/11/windows-11-ecran-bleu-de-la-mort-220x150.jpg" loading="lazy" title="L&#039;écran bleu de la mort revient avec Windows 11 23"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="ecran-bleu-de-la-mort-windows-11.html">L&rsquo;écran bleu de la mort revient avec Windows 11</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Les bienfaits du nouveau mini-PC fabriqué par Qualcomm pour Apple" href="mini-pc-qualcomm-apple.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Les avantages du nouveau mini-PC de Qualcomm conçu pour Apple" data-src="wp-content/uploads/2021/11/mini-pc-qualcomm-apple-220x150.jpg" loading="lazy" title="Les bienfaits du nouveau mini-PC fabriqué par Qualcomm pour Apple 24"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="mini-pc-qualcomm-apple.html">Les bienfaits du nouveau mini-PC fabriqué par Qualcomm pour Apple</a> <div class="post-meta"> <span class="date meta-item tie-icon">15/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Y a-t-il de l&rsquo;oxygène sur la lune ? Oui, mais il ne sera pas facile de l&rsquo;enlever" href="oxygene-lune.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Y a-t-il de l&#039;oxygène sur la lune ?" data-src="wp-content/uploads/2021/11/oxygene-lune-220x150.jpg" loading="lazy" title="Y a-t-il de l&#039;oxygène sur la lune ? Oui, mais il ne sera pas facile de l&#039;enlever 25"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="oxygene-lune.html">Y a-t-il de l&rsquo;oxygène sur la lune ? Oui, mais il ne sera pas facile de l&rsquo;enlever</a> <div class="post-meta"> <span class="date meta-item tie-icon">15/11/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Intel célèbre le 50e anniversaire de son processeur Intel 4004" href="intel-50e-anniversaire-processeur-4004.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Intel célèbre le 50e anniversaire de son processeur Intel 4004" data-src="wp-content/uploads/2021/11/Intel-4004-220x150.jpg" loading="lazy" title="Intel célèbre le 50e anniversaire de son processeur Intel 4004 26"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="intel-50e-anniversaire-processeur-4004.html">Intel célèbre le 50e anniversaire de son processeur Intel 4004</a> <div class="post-meta"> <span class="date meta-item tie-icon">15/11/2021</span> </div> </div> </li> </ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="Charger plus">Charger plus</a></div></div><div class="clearfix"></div></div><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.fr/linformatique/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul> <div class="clearfix"></div></div><div id="stream-item-widget-11" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Publicité<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="about:blank" loading="lazy" data-src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=linformati043-21&marketplace=amazon&amp;region=FR&placement=B09G95L6SY&asins=B09G95L6SY&linkId=f891cf152f88ee459c2bfae11193612a&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff" data-rocket-lazyload="fitvidscompatible" data-lazy-src="/"> </iframe><noscript><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" loading="lazy" data-src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=linformati043-21&marketplace=amazon&amp;region=FR&placement=B09G95L6SY&asins=B09G95L6SY&linkId=f891cf152f88ee459c2bfae11193612a&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff"> </iframe></noscript></div><div class="clearfix"></div></div> </div> </aside> </div> <script>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</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"> <div class="aligncenter"> Copyright © 2004-2022. Tous droits réservés. </div></div><div class="copyright-text copyright-text-second"><a href="//www.mondeinfos.com/" title="MondeInfos.com : un site web francophone d'actualité">MondeInfos.com</a></div><div class="footer-menu"><ul id="menu-navigation-footer" class="menu"><li id="menu-item-80637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80637"><a href="/">Accueil</a></li> <li id="menu-item-80636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80636"><a href="a-propos">À propos</a></li> <li id="menu-item-80634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80634"><a href="equipe">Equipe</a></li> <li id="menu-item-80633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80633"><a href="mentions-legales">Mentions légales</a></li> <li id="menu-item-80632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80632"><a href="ecrire-pour-nous">Écrire pour nous</a></li> <li id="menu-item-80635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80635"><a href="contact">Contact</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.fr/linformatique/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie&#038;url=https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//api.whatsapp.com/send?text=Enfants%20et%20%C3%A9crans%20%3A%20une%20nouvelle%20configuration%20de%20la%20pand%C3%A9mie%20https://www.linformatique.org/?p=85286" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form> </div> <div id="mobile-menu" class="hide-menu-icons"> </div> </div> </div> </aside> </div> </div> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <link rel='preload' href="wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript></noscript> <script type="rocketlazyloadscript">console.log('Style tie-css-helpers')</script> <a rel="nofollow" style="display:none;" href="?blackhole=8048094a04" title="Do NOT follow this link or you will be banned from the site!">Linformatique.org</a> <div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Nous utilisons des cookies sur notre site Web pour vous offrir l'expérience la plus pertinente en mémorisant vos préférences et vos visites répétées. En cliquant sur “Accepter tout”, vous consentez à l'utilisation de TOUS les cookies. Cependant, vous pouvez visiter "Paramètres des cookies" pour fournir un consentement contrôlé.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fermer</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div> </div> <a class="cli-privacy-readmore" aria-label="Voir plus" tabindex="0" role="button" data-readmore-text="Voir plus" data-readless-text="Voir moins"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label> </div> <span class="cli-necessary-caption">Toujours activé</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously. <table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab"> Functional </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional"/> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Functional</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="functional"> <div class="wt-cli-cookie-description"> Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab"> Performance </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance"/> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Performance</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="performance"> <div class="wt-cli-cookie-description"> Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab"> Analytics </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics"/> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Analytics</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="analytics"> <div class="wt-cli-cookie-description"> Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab"> Advertisement </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement"/> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Advertisement</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="advertisement"> <div class="wt-cli-cookie-description"> Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab"> Others </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others"/> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Others</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="others"> <div class="wt-cli-cookie-description"> Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet. </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-footer"> <div class="wt-cli-element cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & appliquer</a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1"></script> <script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-34257967-1');
</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Recherche"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button> </form> </div> </div> </div> <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.linformatique.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script> <script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"https:\/\/www.linformatique.org\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.linformatique.org/wp-admin/admin-ajax.php",
					data : "postviews_id=85286&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script> <script data-minify="1" type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/live-search.js?ver=1637322479' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=1637322479' id='rbr_scripts-js' defer></script> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script> <script type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script data-minify="1" type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/shortcodes.js?ver=1637322479' id='tie-js-shortcodes-js'></script> <script type="rocketlazyloadscript">
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Montserrat:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script> <script data-minify="1" type="text/javascript" src="https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js?ver=1637322481" defer></script> <div class="adsbygoogle Ad-Container sidebar-ad"> <div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div> </div> <div id="tie-popup-adblock" class="tie-popup is-fixed-popup"> <div class="tie-popup-container"> <div class="container-wrapper"> <span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span> <h2>Adblock détecté</h2> <div class="adblock-message"> S&#039;il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité </div> </div> </div> </div> <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="wp-content/cache/min/1/4eb1b29a42fd07c289f6315ff8f83a88.css" media="all" data-minify="1"/><link rel='stylesheet' id='tie-css-print-css' href="wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/></noscript></body> </html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1637394754 -->