<!DOCTYPE html> <html lang="fr-FR" class="dark-skin" data-skin="dark" prefix="og: https://ogp.me/ns#"> <head><meta charset="UTF-8"/><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="logo.png"> <link rel='preload' as='image' href="wp-content/uploads/2022/03/bill-gates-780x470.jpg"> <link rel='preload' as='font' href="wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <title>Trois techniques inspirées de Bill Gates pour améliorer les performances au travail</title><link rel="stylesheet" href="wp-content/cache/min/1/02ff2bbd02ab4c4876cc87731ca0c9c2.css" media="all" data-minify="1"/><style id="wpr-usedcss">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</style> <meta name="description" content="Bill Gates, l&#039;une des personnes les plus riches du monde, a amassé son argent non seulement grâce à son entreprise Microsoft, mais aussi grâce à sa vision et"/> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.linformatique.org/bill-gates-performances-travail.html"/> <meta property="og:locale" content="fr_FR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Trois techniques inspirées de Bill Gates pour améliorer les performances au travail"/> <meta property="og:description" content="Bill Gates, l&#039;une des personnes les plus riches du monde, a amassé son argent non seulement grâce à son entreprise Microsoft, mais aussi grâce à sa vision et"/> <meta property="og:url" content="https://www.linformatique.org/bill-gates-performances-travail.html"/> <meta property="og:site_name" content="Linformatique"/> <meta property="article:publisher" content="https://www.facebook.com/linformatique/"/> <meta property="article:author" content="https://www.facebook.com/EmilyEllison06"/> <meta property="article:tag" content="Bill Gates"/> <meta property="article:section" content="Technologies"/> <meta property="og:updated_time" content="2022-03-20T08:04:15+01:00"/> <meta property="fb:app_id" content="929465090502942"/> <meta property="og:image" content="https://www.linformatique.org/wp-content/uploads/2022/03/bill-gates.jpg"/> <meta property="og:image:secure_url" content="https://www.linformatique.org/wp-content/uploads/2022/03/bill-gates.jpg"/> <meta property="og:image:width" content="1440"/> <meta property="og:image:height" content="810"/> <meta property="og:image:alt" content="Trois approches inspirées de Bill Gates pour améliorer les performances au travail"/> <meta property="og:image:type" content="image/jpeg"/> <meta property="article:published_time" content="2022-03-19T08:02:00+01:00"/> <meta property="article:modified_time" content="2022-03-20T08:04:15+01:00"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:title" content="Trois techniques inspirées de Bill Gates pour améliorer les performances au travail"/> <meta name="twitter:description" content="Bill Gates, l&#039;une des personnes les plus riches du monde, a amassé son argent non seulement grâce à son entreprise Microsoft, mais aussi grâce à sa vision et"/> <meta name="twitter:site" content="@linformatique"/> <meta name="twitter:creator" content="@thierry1michel"/> <meta name="twitter:image" content="https://www.linformatique.org/wp-content/uploads/2022/03/bill-gates.jpg"/> <meta name="twitter:label1" content="Ecrit par"/> <meta name="twitter:data1" content="Thierry Michel"/> <meta name="twitter:label2" content="Temps de lecture"/> <meta name="twitter:data2" content="3 minutes"/> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.linformatique.org/#place","address":{"@type":"PostalAddress","streetAddress":"W36V+P6P, Temara 12000","addressLocality":"Temara","addressRegion":"Rabat-Sal\u00e9-K\u00e9nitra","postalCode":"12000","addressCountry":"Morocco"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.linformatique.org/#organization","name":"Linformatique.org","url":"https://www.linformatique.org","email":"websiteslabs@gmail.com","address":{"@type":"PostalAddress","streetAddress":"W36V+P6P, Temara 12000","addressLocality":"Temara","addressRegion":"Rabat-Sal\u00e9-K\u00e9nitra","postalCode":"12000","addressCountry":"Morocco"},"logo":{"@type":"ImageObject","@id":"https://www.linformatique.org/#logo","url":"https://www.linformatique.org/wp-content/uploads/2022/03/Square-logo.png","caption":"Linformatique.org","inLanguage":"fr-FR","width":"1000","height":"1000"},"contactPoint":[{"@type":"ContactPoint","telephone":"0808537155","contactType":"customer support"}],"location":{"@id":"https://www.linformatique.org/#place"}},{"@type":"WebSite","@id":"https://www.linformatique.org/#website","url":"https://www.linformatique.org","name":"Linformatique.org","publisher":{"@id":"https://www.linformatique.org/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.linformatique.org/wp-content/uploads/2022/03/bill-gates.jpg","url":"https://www.linformatique.org/wp-content/uploads/2022/03/bill-gates.jpg","width":"1440","height":"810","caption":"Trois approches inspir\u00e9es de Bill Gates pour am\u00e9liorer les performances au travail","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.linformatique.org/author/thierry-michel","name":"Thierry Michel","description":"Thierry Michel\u00a0: Je suis un vrai touche-\u00e0-tout avec de grandes comp\u00e9tences en informatique. J'ai chang\u00e9 de voie professionnelle pour m'orienter vers le journalisme.","url":"https://www.linformatique.org/author/thierry-michel","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/3e070f6d953ad92c2a39976c10d7700d?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/3e070f6d953ad92c2a39976c10d7700d?s=96&amp;d=mm&amp;r=g","caption":"Thierry Michel","inLanguage":"fr-FR"},"sameAs":["https://twitter.com/https://twitter.com/thierry1michel"],"worksFor":{"@id":"https://www.linformatique.org/#organization"}},{"@type":"WebPage","@id":"https://www.linformatique.org/bill-gates-performances-travail.html#webpage","url":"https://www.linformatique.org/bill-gates-performances-travail.html","name":"Trois techniques inspir\u00e9es de Bill Gates pour am\u00e9liorer les performances au travail","datePublished":"2022-03-19T08:02:00+01:00","dateModified":"2022-03-20T08:04:15+01:00","author":{"@id":"https://www.linformatique.org/author/thierry-michel"},"isPartOf":{"@id":"https://www.linformatique.org/#website"},"primaryImageOfPage":{"@id":"https://www.linformatique.org/wp-content/uploads/2022/03/bill-gates.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Trois techniques inspir\u00e9es de Bill Gates pour am\u00e9liorer les performances au travail","keywords":"Bill Gates","datePublished":"2022-03-19T08:02:00+01:00","dateModified":"2022-03-20T08:04:15+01:00","author":{"@id":"https://www.linformatique.org/author/thierry-michel"},"publisher":{"@id":"https://www.linformatique.org/#organization"},"description":"Bill Gates, l&#039;une des personnes les plus riches du monde, a amass\u00e9 son argent non seulement gr\u00e2ce \u00e0 son entreprise Microsoft, mais aussi gr\u00e2ce \u00e0 sa vision et","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.linformatique.org/#organization"},"name":"Trois techniques inspir\u00e9es de Bill Gates pour am\u00e9liorer les performances au travail","@id":"https://www.linformatique.org/bill-gates-performances-travail.html#richSnippet","isPartOf":{"@id":"https://www.linformatique.org/bill-gates-performances-travail.html#webpage"},"image":{"@id":"https://www.linformatique.org/wp-content/uploads/2022/03/bill-gates.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://www.linformatique.org/bill-gates-performances-travail.html#webpage"}}]}</script> <link rel='dns-prefetch' href="//www.googletagmanager.com/"/> <link rel='dns-prefetch' href="//pagead2.googlesyndication.com/"/> <link rel="alternate" type="application/rss+xml" title="Linformatique &raquo; Flux" href="feed"/> <link rel="alternate" type="application/rss+xml" title="Linformatique &raquo; Flux des commentaires" href="comments/feed"/> <link rel="alternate" type="application/rss+xml" title="Linformatique &raquo; Trois techniques inspirées de Bill Gates pour améliorer les performances au travail Flux des commentaires" href="bill-gates-performances-travail.html/feed"/> <style id='rocket-lazyload-inline-css' type='text/css'> .rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;} </style> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.linformatique.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-1B8HL6P1LK' id='google_gtagjs-js' async></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-1B8HL6P1LK");
</script> <link rel="https://api.w.org/" href="wp-json/"/><link rel="alternate" type="application/json" href="wp-json/wp/v2/posts/87860"/><meta name="generator" content="WordPress 5.9.2"/> <link rel='shortlink' href="?p=87860"/> <link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fbill-gates-performances-travail.html"/> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fbill-gates-performances-travail.html&#038;format=xml"/> <meta name="generator" content="Site Kit by Google 1.70.0"/><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#1b98e0"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"> <meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <meta name="onesignal" content="wordpress-plugin"/> <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.linformatique.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '377f9793-8bef-4c98-925a-32705c9f0d41';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.linformatique.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <script type="rocketlazyloadscript" id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1" async="async" data-rocket-type="text/javascript"></script> <script type="rocketlazyloadscript" id="google_gtagjs-inline" data-rocket-type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-34257967-1', {} );
</script> <script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3377362364372672" crossorigin="anonymous" data-rocket-type="text/javascript"></script> <link rel="icon" href="wp-content/uploads/2021/11/cropped-favicon-2-32x32.png" sizes="32x32"/> <link rel="icon" href="wp-content/uploads/2021/11/cropped-favicon-2-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon" href="wp-content/uploads/2021/11/cropped-favicon-2-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.linformatique.org/wp-content/uploads/2021/11/cropped-favicon-2-270x270.png"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head> <body id="tie-body" class="post-template-default single single-post postid-87860 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine1 is-lazyload is-thumb-overlay-disabled is-mobile is-header-layout-4 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_footer hide_copyright hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_nav hide_inline_related_posts is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default"> <nav id="top-nav" class="has-menu top-nav header-nav" aria-label="Navigation secondaire"> <div class="container"> <div class="topbar-wrapper"> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-secondry-nav-menu" class="menu"><li id="menu-item-81519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81519"><a href="/">Accueil</a></li> <li id="menu-item-81518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81518"><a href="a-propos">À propos</a></li> <li id="menu-item-81516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81516"><a href="equipe">Équipe</a></li> <li id="menu-item-81515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81515"><a href="mentions-legales">Mentions légales</a></li> <li id="menu-item-84868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-84868"><a href="politique-des-cookies">Politique des cookies</a></li> <li id="menu-item-81517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81517"><a href="contact">Contact</a></li> </ul></div> </div> <div class="tie-alignright"> </div> </div> </div> </nav> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:130px" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon tie-icon-grid-9"></span><span class="screen-reader-text">Menu</span></a></li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div class="header-layout-1-logo" style="width:400px"> <div id="logo" class="image-logo"> <a title="Linformatique" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.linformatique.org/logo.png"> <img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%2090'%3E%3C/svg%3E" alt="Linformatique" width="400" height="90" style="max-height:90px; width: auto;" data-lazy-src="logo.png"/><noscript><img class="tie-logo-img-default tie-logo-img" src="logo.png" alt="Linformatique" width="400" height="90" style="max-height:90px; width: auto;"/></noscript> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" data-lazy-srcset="https://www.linformatique.org/logo.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%2090'%3E%3C/svg%3E" alt="Linformatique" width="400" height="90" style="max-height:90px; width: auto;" data-lazy-src="logo.png"/><noscript><img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="logo.png" alt="Linformatique" width="400" height="90" style="max-height:90px; width: auto;"/></noscript> </picture> </a> </div> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> </li></ul></div> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-nav-menu" class="menu" role="menubar"><li id="menu-item-76275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76275"><a href="http://www.linformatique.org/">Accueil</a></li> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81520 tie-current-menu"><a href="technologie">Technologies</a></li> <li id="menu-item-81521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81521"><a href="science">Sciences</a></li> <li id="menu-item-81524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81524"><a href="culture">Culture</a></li> <li id="menu-item-81523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81523"><a href="jeux">Jeux</a></li> <li id="menu-item-81525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81525"><a href="economie">Economie</a></li> <li id="menu-item-84266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84266"><a href="marketing">Marketing</a></li> <li id="menu-item-81526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81526"><a href="webmaster">Webmaster</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <script type="rocketlazyloadscript">console.log('Style tie-css-styles')</script> <script type="rocketlazyloadscript">console.log('Style tie-css-single')</script> <script type="rocketlazyloadscript">console.log('Style tie-css-shortcodes')</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.linformatique.org/bill-gates-performances-travail.html" data-post-title="Trois techniques inspirées de Bill Gates pour améliorer les performances au travail" data-post-edit="https://www.linformatique.org/wp-admin/post.php?post=87860&amp;action=edit" data-share-title="Trois%20techniques%20inspir%C3%A9es%20de%20Bill%20Gates%20pour%20am%C3%A9liorer%20les%20performances%20au%20travail" data-share-link="https://www.linformatique.org/bill-gates-performances-travail.html" data-share-image="https://www.linformatique.org/wp-content/uploads/2022/03/bill-gates.jpg"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="technologie">Technologies</a><em class="delimiter">/</em><span class="current">Trois techniques inspirées de Bill Gates pour améliorer les performances au travail</span></nav> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-10237" href="technologie">Technologies</a></span> <h1 class="post-title entry-title">Trois techniques inspirées de Bill Gates pour améliorer les performances au travail</h1> <h2 class="entry-sub-title">Le fondateur de Microsoft s'est fait un nom dans le monde entier en tant que visionnaire et entrepreneur brillant</h2> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-283"><span class="meta-author"><span class="author-name tie-icon">Thierry Michel</span></span> <a href="//twitter.com/thierry1michel" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="Suivre sur Twitter"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Suivre sur Twitter</span> </a> </span></span><span class="date meta-item tie-icon">19/03/2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> </div> </header> <div class="entry-content entry clearfix"> <p>Bill Gates, l&rsquo;une des personnes les plus riches du monde, a amassé son argent non seulement grâce à son entreprise Microsoft, mais aussi grâce à sa vision et à sa façon de travailler, qui sont devenues un modèle pour les entrepreneurs en quête de réussite.</p> <figure class="wp-block-image size-large"><img width="1024" height="576" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" loading="lazy" data-src="wp-content/uploads/2022/03/bill-gates-1024x576.jpg" alt="Trois approches inspirées de Bill Gates pour améliorer les performances au travail" class="wp-image-87862" title="Trois techniques inspirées de Bill Gates pour améliorer les performances au travail 1"><figcaption>Trois approches inspirées par Bill Gates pour améliorer les performances au travail</figcaption></figure> <p>Le magnat a expliqué au magazine Vanity Fair pourquoi certains éléments d&rsquo;un bureau de travail ne devraient jamais être négligés. Il a assuré que ces trois principes permettaient d&rsquo;augmenter la production.</p> <div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal"> <div class="ez-toc-title-container"> <p class="ez-toc-title">Table des matières</p> <span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div> <nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Livres" title="Livres">Livres</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Un_jeu_de_cartes" title="Un jeu de cartes">Un jeu de cartes</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Un_milieu_technologique" title="Un milieu technologique">Un milieu technologique</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Les_predictions_de_Bill_Gates_pour_2022" title="Les prédictions de Bill Gates pour 2022">Les prédictions de Bill Gates pour 2022</a></li></ul></nav></div> <h2><span class="ez-toc-section" id="Livres"></span>Livres<span class="ez-toc-section-end"></span></h2> <p>Le créateur de Microsoft est un passionné de livres bien connu qui suggère parfois des titres via les médias sociaux, car ces pages contiennent une bonne partie des informations qui l&rsquo;ont propulsé au rang des hommes les plus puissants du monde.</p> <p>Il y a généralement des livres dans son bureau, mais l&rsquo;un d&rsquo;entre eux se démarque :  » L&rsquo;attrape-coeurs  » ou  » Le chasseur caché  » de J. D. Salinger, selon l&rsquo;éditeur qui l&rsquo;a traduit.</p> <p>« Comme la majorité des gens, je crois, je l&rsquo;ai lu pour la première fois à l&rsquo;école. C&rsquo;est maintenant l&rsquo;un de mes livres préférés, tout comme ma collection d&rsquo;objets de J. D. Salinger », a déclaré M. Gates.</p> <h2><span class="ez-toc-section" id="Un_jeu_de_cartes"></span>Un jeu de cartes<span class="ez-toc-section-end"></span></h2> <p>Selon l&rsquo;homme d&rsquo;affaires, les pauses actives sont nécessaires dans tous les emplois. Que vous soyez un employé de passage ou le PDG d&rsquo;une <a href="conseils-jeff-bezos-entreprise.html" data-type="post" data-id="87804">entreprise</a>, Bill Gates insiste sur la nécessité de faire une pause dans votre travail pour vous engager dans une activité de réflexion stratégique comme le jeu de cartes Bridge.</p> <p>« Vous devez tenter de communiquer avec votre partenaire et ne vous fier qu&rsquo;à vos enchères. C&rsquo;est fascinant », commente-t-il à propos du jeu de bridge.</p> <h2><span class="ez-toc-section" id="Un_milieu_technologique"></span>Un milieu technologique<span class="ez-toc-section-end"></span></h2> <p>La cerise sur le gâteau, c&rsquo;est un bureau doté de nombreux moniteurs reliés à un PC. Cela s&rsquo;explique en partie par le fait que <a href="//fr.wikipedia.org/wiki/Bill_Gates" target="_blank" rel="noopener">Bill Gates</a> dirige une entreprise technologique tout en défendant une vision large du travail.</p> <p>Sur son propre bureau, il n&rsquo;y a pas de traces écrites, mais trois moniteurs sont reliés à son unité centrale, ce qui offre un cadre entièrement technologique.</p> <p>« Une fois que vous avez fait l&rsquo;expérience de cette zone de visualisation massive, vous ne pouvez plus revenir en arrière. Beaucoup de gens pensent que la réalité mixte est réservée aux jeux ou aux divertissements, mais les applications sont considérablement plus variées », a-t-il informé le magazine.</p> <h2><span class="ez-toc-section" id="Les_predictions_de_Bill_Gates_pour_2022"></span>Les prédictions de Bill Gates pour 2022<span class="ez-toc-section-end"></span></h2> <p>B<a href="comptes-twitter-pirates.html" data-type="post" data-id="79922">ill Gates</a> a déjà prédit l&rsquo;introduction de services de streaming tels que Netflix, le concept de smartphone était inextricablement lié à sa vision des « PC de poche », et il a même prédit l&rsquo;émergence de réseaux sociaux tels que Facebook dans les années 1990. À la fin de l&rsquo;année dernière, le magnat a donné ses prédictions pour cette année.</p> <p>Dans un message publié sur son propre site web, GestesNotes, il a fait des prédictions sur l&rsquo;avenir proche qui sont aujourd&rsquo;hui considérées comme des évaluations utiles de l&rsquo;avenir de processus déjà en cours.</p> <p>L&rsquo;une d&rsquo;elles concerne la pandémie ; il affirme que le virus va progressivement s&rsquo;affaiblir. Gates note cependant que la pandémie a duré plus longtemps que prévu en raison de la variété delta.</p> <p>« En raison de la variation Delta et des problèmes d&rsquo;acceptation des vaccins, nous ne sommes pas aussi près de la conclusion de la pandémie que je l&rsquo;avais prévu. Je n&rsquo;avais pas prévu l&rsquo;émergence d&rsquo;une variété aussi hautement transmissible, et j&rsquo;ai sous-estimé la difficulté de convaincre les gens de se faire vacciner et de continuer à porter des masques.</p> <p>Néanmoins, j&rsquo;ai l&rsquo;espoir que la fin est proche. Il est peut-être téméraire de faire une autre prévision, mais je pense que la phase aiguë de la pandémie se terminera vers 2022&Prime;, a-t-il ajouté.</p> <p>« Au cours des deux ou trois prochaines années, je m&rsquo;attends à ce que la majorité des réunions virtuelles s&rsquo;éloignent des grilles d&rsquo;images de caméras en 2D &#8211; que j&rsquo;appelle le modèle Hollywood Squares, bien que celui-ci fasse vraisemblablement référence au métavers &#8211; pour se diriger vers un monde en 3D avec des avatars numériques.</p> <p>Facebook et Microsoft ont récemment dévoilé leurs plans à cet égard, donnant ainsi à la majorité des gens un premier aperçu de ce qui se passera. Le concept est que vous utiliserez votre avatar pour rencontrer des personnes dans un lieu virtuel qui simule le fait d&rsquo;être dans une pièce réelle avec elles », a-t-il expliqué.</p> <div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="tag/bill-gates" rel="tag">Bill Gates</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-283"><span class="meta-author"><span class="author-name tie-icon">Thierry Michel</span></span> <a href="//twitter.com/thierry1michel" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="Suivre sur Twitter"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Suivre sur Twitter</span> </a> </span></span><span class="date meta-item tie-icon">19/03/2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> </div> </div> <div class="clearfix"></div> </article> <div class="post-components"> <div class="about-author container-wrapper about-author-283"> <div class="author-info"> <h3 class="author-name"><a href="author/thierry-michel">Thierry Michel</a></h3> <div class="author-bio"> Thierry Michel : Véritable touche à tout qui traine déjà derrière lui un long parcours professionnels dans le monde de la technologie, j'ai un jour décidé de me réorienter vers le journalisme par goût pour l'information et l'actualité. De fil en aiguille, j'ai été amené à écrire pour linformatique.org. Que cela soit la miniaturisation, les innovations ou l'amélioration des performances, ce qui concerne le progrès m'intéresse. Comprendre les choses, comme la création de l'univers, ce qui s'est passé au néolithique, ce qui compose une comète ou l'impact du génome sur une maladie sont très motivant pour moi en raison de l'impact de ces découvertes sur notre passé, notre présent et notre futur. </div> <ul class="social-icons"> <li class="social-icons-item"> <a href="//twitter.com/thierry1michel" rel="external noopener nofollow" target="_blank" class="social-link twitter-social-icon"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Twitter</span> </a> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="compact-comments"> <a id="show-comments-section" href="#" class="button">Laisser une réponse</a> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="bill-gates-performances-travail.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required/></p> <p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required/></p> <p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire"/> <input type='hidden' name='comment_post_ID' value='87860' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9003047125"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="235"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> </div> </div> </div> <script type="rocketlazyloadscript">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</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/bill-gates-performances-travail.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Trois%20techniques%20inspir%C3%A9es%20de%20Bill%20Gates%20pour%20am%C3%A9liorer%20les%20performances%20au%20travail&#038;url=https://www.linformatique.org/bill-gates-performances-travail.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//api.whatsapp.com/send?text=Trois%20techniques%20inspir%C3%A9es%20de%20Bill%20Gates%20pour%20am%C3%A9liorer%20les%20performances%20au%20travail%20https://www.linformatique.org/bill-gates-performances-travail.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.linformatique.org/bill-gates-performances-travail.html&text=Trois%20techniques%20inspir%C3%A9es%20de%20Bill%20Gates%20pour%20am%C3%A9liorer%20les%20performances%20au%20travail" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form> </div> <div id="mobile-menu" class="hide-menu-icons"> </div> </div> </div> </aside> </div> </div> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <noscript></noscript> <script type="rocketlazyloadscript">console.log('Style tie-css-helpers')</script> <a rel="nofollow" style="display:none" href="?blackhole=9d987f8ea6" title="NE PAS suivre ce lien ou vous serez banni du site!">Linformatique</a> <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1"></script><script type="rocketlazyloadscript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-34257967-1');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Recherche"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button> </form> </div> </div> </div> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.linformatique.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"https:\/\/www.linformatique.org\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='tie-scripts-js-after'>window.addEventListener('DOMContentLoaded', function() {
				jQuery.ajax({
					type : "GET",
					url  : "https://www.linformatique.org/wp-admin/admin-ajax.php",
					data : "postviews_id=87860&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
});</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.linformatique.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1647589654' async='async' id='remote_sdk-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/shortcodes.js?ver=1647589678' id='tie-js-shortcodes-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.linformatique.org/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js' id='jquery-smooth-scroll-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.linformatique.org/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js' id='js-cookie-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.linformatique.org/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js' id='jquery-sticky-kit-js' defer></script> <script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"0"};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.linformatique.org/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js' id='ez-toc-js-js' defer></script> <script type="rocketlazyloadscript"></script> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js?ver=1647589678" defer></script> <div class="adsbygoogle Ad-Container sidebar-ad"> <div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div> </div> <div id="tie-popup-adblock" class="tie-popup is-fixed-popup"> <div class="tie-popup-container"> <div class="container-wrapper"> <span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span> <h2>Adblock détecté</h2> <div class="adblock-message"> S&#039;il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité </div> </div> </div> </div> <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> </body> </html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647798454 -->