<!DOCTYPE html> <html lang="fr-FR" class="dark-skin" data-skin="dark" prefix="og: https://ogp.me/ns#"> <head><meta charset="UTF-8"/><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="logo.png"> <link rel='preload' as='image' href="wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses-780x470.jpg"> <link rel='preload' as='font' href="wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <title>Le Metaverse pourrait contribuer à hauteur de 2,8 % au PIB mondial au cours de sa première décennie</title><link rel="preload" as="font" href="//fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvAFWzr8.woff2" crossorigin><link rel="preload" as="font" href="//fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2" crossorigin><link rel="preload" as="font" href="wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" crossorigin><style id="wpr-usedcss">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</style> <meta name="description" content="Le metaverse, l&#039;univers qui combine la réalité augmentée, virtuelle et mixte, pourrait jouer un rôle crucial dans la croissance économique mondiale. Selon un"/> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.linformatique.org/metaverse-hauteur-mondial.html"/> <meta property="og:locale" content="fr_FR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Le Metaverse pourrait contribuer à hauteur de 2,8 % au PIB mondial au cours de sa première décennie"/> <meta property="og:description" content="Le metaverse, l&#039;univers qui combine la réalité augmentée, virtuelle et mixte, pourrait jouer un rôle crucial dans la croissance économique mondiale. Selon un"/> <meta property="og:url" content="https://www.linformatique.org/metaverse-hauteur-mondial.html"/> <meta property="og:site_name" content="Linformatique"/> <meta property="article:publisher" content="https://www.facebook.com/linformatique/"/> <meta property="article:author" content="https://www.facebook.com/EmilyEllison06"/> <meta property="article:tag" content="Metaverse"/> <meta property="article:section" content="Technologies"/> <meta property="og:updated_time" content="2022-05-17T14:30:26+02:00"/> <meta property="fb:app_id" content="929465090502942"/> <meta property="og:image" content="https://www.linformatique.org/wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses.jpg"/> <meta property="og:image:secure_url" content="https://www.linformatique.org/wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses.jpg"/> <meta property="og:image:width" content="1200"/> <meta property="og:image:height" content="800"/> <meta property="og:image:alt" content="Le Metaverse pourrait contribuer à 2,8 % du produit intérieur brut mondial au cours de sa première décennie"/> <meta property="og:image:type" content="image/jpeg"/> <meta property="article:published_time" content="2022-05-17T14:30:22+02:00"/> <meta property="article:modified_time" content="2022-05-17T14:30:26+02:00"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:title" content="Le Metaverse pourrait contribuer à hauteur de 2,8 % au PIB mondial au cours de sa première décennie"/> <meta name="twitter:description" content="Le metaverse, l&#039;univers qui combine la réalité augmentée, virtuelle et mixte, pourrait jouer un rôle crucial dans la croissance économique mondiale. Selon un"/> <meta name="twitter:site" content="@linformatique"/> <meta name="twitter:creator" content="@emiliedubois007"/> <meta name="twitter:image" content="https://www.linformatique.org/wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses.jpg"/> <meta name="twitter:label1" content="Écrit par"/> <meta name="twitter:data1" content="Emilie Dubois"/> <meta name="twitter:label2" content="Temps de lecture"/> <meta name="twitter:data2" content="3 minutes"/> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.linformatique.org/#organization","name":"Linformatique.org","logo":{"@type":"ImageObject","@id":"https://www.linformatique.org/#logo","url":"https://www.linformatique.org/wp-content/uploads/2022/03/Square-logo.png","caption":"Linformatique.org","inLanguage":"fr-FR","width":"1000","height":"1000"}},{"@type":"WebSite","@id":"https://www.linformatique.org/#website","url":"https://www.linformatique.org","name":"Linformatique.org","publisher":{"@id":"https://www.linformatique.org/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.linformatique.org/wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses.jpg","url":"https://www.linformatique.org/wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses.jpg","width":"1200","height":"800","caption":"Le Metaverse pourrait contribuer \u00e0 2,8 % du produit int\u00e9rieur brut mondial au cours de sa premi\u00e8re d\u00e9cennie","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.linformatique.org/author/emilie-dubois","name":"Emilie Dubois","description":"\u00c9milie est une r\u00e9dactrice sp\u00e9cialis\u00e9e dans le high tech. On la voit g\u00e9n\u00e9ralement d\u00e9battre avec des assistants IA ou se noyer dans les derni\u00e8res applis.","url":"https://www.linformatique.org/author/emilie-dubois","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/3ded50ba8e8147485d6b831493983f62?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/3ded50ba8e8147485d6b831493983f62?s=96&amp;d=mm&amp;r=g","caption":"Emilie Dubois","inLanguage":"fr-FR"},"sameAs":["https://twitter.com/emiliedubois007"],"worksFor":{"@id":"https://www.linformatique.org/#organization"}},{"@type":"WebPage","@id":"https://www.linformatique.org/metaverse-hauteur-mondial.html#webpage","url":"https://www.linformatique.org/metaverse-hauteur-mondial.html","name":"Le Metaverse pourrait contribuer \u00e0 hauteur de 2,8 % au PIB mondial au cours de sa premi\u00e8re d\u00e9cennie","datePublished":"2022-05-17T14:30:22+02:00","dateModified":"2022-05-17T14:30:26+02:00","author":{"@id":"https://www.linformatique.org/author/emilie-dubois"},"isPartOf":{"@id":"https://www.linformatique.org/#website"},"primaryImageOfPage":{"@id":"https://www.linformatique.org/wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses.jpg"},"inLanguage":"fr-FR","about":[{"@type":"Thing","name":"m\u00e9taverse","sameAs":"https://www.linformatique.org/metaverse.html"},{"@type":"Thing","name":"NFT","sameAs":"https://www.linformatique.org/nft.html"}]},{"@type":"NewsArticle","headline":"Le Metaverse pourrait contribuer \u00e0 hauteur de 2,8 % au PIB mondial au cours de sa premi\u00e8re d\u00e9cennie","datePublished":"2022-05-17T14:30:22+02:00","dateModified":"2022-05-17T14:30:26+02:00","author":{"@id":"https://www.linformatique.org/author/emilie-dubois"},"publisher":{"@id":"https://www.linformatique.org/#organization"},"description":"Le metaverse, l&#039;univers qui combine la r\u00e9alit\u00e9 augment\u00e9e, virtuelle et mixte, pourrait jouer un r\u00f4le crucial dans la croissance \u00e9conomique mondiale. Selon un","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.linformatique.org/#organization"},"name":"Le Metaverse pourrait contribuer \u00e0 hauteur de 2,8 % au PIB mondial au cours de sa premi\u00e8re d\u00e9cennie","@id":"https://www.linformatique.org/metaverse-hauteur-mondial.html#richSnippet","isPartOf":{"@id":"https://www.linformatique.org/metaverse-hauteur-mondial.html#webpage"},"image":{"@id":"https://www.linformatique.org/wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://www.linformatique.org/metaverse-hauteur-mondial.html#webpage"}}]}</script> <link rel='dns-prefetch' href="//www.googletagmanager.com/"/> <link rel='dns-prefetch' href="//pagead2.googlesyndication.com/"/> <link rel="alternate" type="application/rss+xml" title="Linformatique &raquo; Flux" href="feed"/> <link rel="alternate" type="application/rss+xml" title="Linformatique &raquo; Flux des commentaires" href="comments/feed"/> <link rel="alternate" type="application/rss+xml" title="Linformatique &raquo; Le Metaverse pourrait contribuer à hauteur de 2,8 % au PIB mondial au cours de sa première décennie Flux des commentaires" href="metaverse-hauteur-mondial.html/feed"/> <style id='rocket-lazyload-inline-css' type='text/css'> .rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;} </style> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.linformatique.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-1B8HL6P1LK' id='google_gtagjs-js' async></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-1B8HL6P1LK");
</script> <link rel="https://api.w.org/" href="wp-json/"/><link rel="alternate" type="application/json" href="wp-json/wp/v2/posts/88538"/><meta name="generator" content="WordPress 5.9.3"/> <link rel='shortlink' href="?p=88538"/> <link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fmetaverse-hauteur-mondial.html"/> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fmetaverse-hauteur-mondial.html&#038;format=xml"/> <meta name="generator" content="Site Kit by Google 1.74.0"/><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#1b98e0"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"> <meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <meta name="onesignal" content="wordpress-plugin"/> <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.linformatique.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '377f9793-8bef-4c98-925a-32705c9f0d41';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.linformatique.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <script type="rocketlazyloadscript" id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1" async="async" data-rocket-type="text/javascript"></script> <script type="rocketlazyloadscript" id="google_gtagjs-inline" data-rocket-type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-34257967-1', {} );
</script> <script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3377362364372672" crossorigin="anonymous" data-rocket-type="text/javascript"></script> <link rel="icon" href="wp-content/uploads/2021/11/cropped-favicon-2-32x32.png" sizes="32x32"/> <link rel="icon" href="wp-content/uploads/2021/11/cropped-favicon-2-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon" href="wp-content/uploads/2021/11/cropped-favicon-2-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.linformatique.org/wp-content/uploads/2021/11/cropped-favicon-2-270x270.png"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head> <body id="tie-body" class="post-template-default single single-post postid-88538 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_footer hide_copyright hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_nav hide_inline_related_posts is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default"> <nav id="top-nav" class="has-menu top-nav header-nav" aria-label="Navigation secondaire"> <div class="container"> <div class="topbar-wrapper"> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-secondry-nav-menu" class="menu"><li id="menu-item-81519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81519"><a href="/">Accueil</a></li> <li id="menu-item-81518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81518"><a href="a-propos">À propos</a></li> <li id="menu-item-81516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81516"><a href="equipe">Équipe</a></li> <li id="menu-item-81515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81515"><a href="mentions-legales">Mentions légales</a></li> <li id="menu-item-84868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-84868"><a href="politique-des-cookies">Politique des cookies</a></li> <li id="menu-item-81517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81517"><a href="contact">Contact</a></li> </ul></div> </div> <div class="tie-alignright"> </div> </div> </div> </nav> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:130px" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon tie-icon-grid-9"></span><span class="screen-reader-text">Menu</span></a></li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div class="header-layout-1-logo" style="width:400px"> <div id="logo" class="image-logo"> <a title="Linformatique" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.linformatique.org/logo.png"> <img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%2090'%3E%3C/svg%3E" alt="Linformatique" width="400" height="90" style="max-height:90px; width: auto;" data-lazy-src="logo.png"/><noscript><img class="tie-logo-img-default tie-logo-img" src="logo.png" alt="Linformatique" width="400" height="90" style="max-height:90px; width: auto;"/></noscript> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" data-lazy-srcset="https://www.linformatique.org/logo.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%2090'%3E%3C/svg%3E" alt="Linformatique" width="400" height="90" style="max-height:90px; width: auto;" data-lazy-src="logo.png"/><noscript><img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="logo.png" alt="Linformatique" width="400" height="90" style="max-height:90px; width: auto;"/></noscript> </picture> </a> </div> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> </li></ul></div> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-nav-menu" class="menu" role="menubar"><li id="menu-item-76275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76275"><a href="http://www.linformatique.org/">Accueil</a></li> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81520 tie-current-menu"><a href="technologie">Technologies</a></li> <li id="menu-item-81521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81521"><a href="science">Sciences</a></li> <li id="menu-item-81524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81524"><a href="culture">Culture</a></li> <li id="menu-item-81523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81523"><a href="jeux">Jeux</a></li> <li id="menu-item-81525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81525"><a href="economie">Economie</a></li> <li id="menu-item-84266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84266"><a href="marketing">Marketing</a></li> <li id="menu-item-81526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81526"><a href="webmaster">Webmaster</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <script type="rocketlazyloadscript">console.log('Style tie-css-styles')</script> <script type="rocketlazyloadscript">console.log('Style tie-css-single')</script> <script type="rocketlazyloadscript">console.log('Style tie-css-shortcodes')</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.linformatique.org/metaverse-hauteur-mondial.html" data-post-title="Le Metaverse pourrait contribuer à hauteur de 2,8 % au PIB mondial au cours de sa première décennie" data-post-edit="https://www.linformatique.org/wp-admin/post.php?post=88538&amp;action=edit" data-share-title="Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie" data-share-link="https://www.linformatique.org/metaverse-hauteur-mondial.html" data-share-image="https://www.linformatique.org/wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses.jpg"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="technologie">Technologies</a><em class="delimiter">/</em><span class="current">Le Metaverse pourrait contribuer à hauteur de 2,8 % au PIB mondial au cours de sa première décennie</span></nav> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-10237" href="technologie">Technologies</a></span> <h1 class="post-title entry-title">Le Metaverse pourrait contribuer à hauteur de 2,8 % au PIB mondial au cours de sa première décennie</h1> <h2 class="entry-sub-title">L'information est tirée d'un rapport compilé par un cabinet de conseil économique qui a comparé cette tendance au développement de la technologie mobile</h2> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-34"> <span class="meta-author-avatar"> <a href="author/emilie-dubois"><img alt='Photo de Emilie Dubois' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//secure.gravatar.com/avatar/3ded50ba8e8147485d6b831493983f62?s=140&#038;d=mm&#038;r=g" data-2x='https://secure.gravatar.com/avatar/3ded50ba8e8147485d6b831493983f62?s=280&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140'/></a> </span> <span class="meta-author"><a href="author/emilie-dubois" class="author-name tie-icon" title="Emilie Dubois">Emilie Dubois</a></span> <a href="http://emiliedubois007/" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="Suivre sur Twitter"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Suivre sur Twitter</span> </a> </span></span><span class="date meta-item tie-icon">17/05/2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> </div> </header> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie&#038;url=https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.linformatique.org/metaverse-hauteur-mondial.html&#038;title=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.linformatique.org/metaverse-hauteur-mondial.html&#038;description=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie&#038;media=https://www.linformatique.org/wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//api.whatsapp.com/send?text=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie%20https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="mailto:?subject=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie&#038;body=https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p>Le metaverse, l&rsquo;univers qui combine la réalité augmentée, virtuelle et mixte, pourrait jouer un rôle crucial dans la croissance économique mondiale. Selon un rapport du cabinet de conseil économique Analysis Group, si l&rsquo;adoption et l&rsquo;impact du métavers évoluent de manière similaire à la technologie mobile, il pourrait contribuer à hauteur de 2,8 % au produit intérieur brut (PIB) mondial au cours de la dixième année suivant le début de son adoption.</p> <figure class="wp-block-image size-large"><img width="1024" height="683" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" loading="lazy" data-src="wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses-1024x683.jpg" alt="Le Metaverse pourrait contribuer à 2,8 % du produit intérieur brut mondial au cours de sa première décennie" class="wp-image-88542" title="Le Metaverse pourrait contribuer à hauteur de 2,8 % au PIB mondial au cours de sa première décennie 1"><figcaption>Au cours de sa première décennie, le Metaverse pourrait contribuer à hauteur de 2,8 % au produit intérieur brut mondial</figcaption></figure> <p>En d&rsquo;autres termes, si l&rsquo;expansion devait commencer en 2022, l&rsquo;adoption du metaverse au cours de la prochaine décennie pourrait se traduire par une contribution de 3 000 milliards de dollars au PIB mondial d&rsquo;ici 2031. Comme pour la technologie mobile, on s&rsquo;attend à ce que cette innovation ait des applications de grande envergure, susceptibles de transformer de nombreux secteurs économiques, notamment l&rsquo;éducation, les soins de santé, la fabrication, la formation professionnelle, les communications, le divertissement et la vente au détail.</p> <p>Le rapport, intitulé « The Potential Global Economic Impact of the Metaverse », évalue l&rsquo;évolution de cette technologie si elle suit les traces des innovations réussies précédentes. Il prend en compte le taux d&rsquo;adoption par les utilisateurs ainsi que l&rsquo;effet sur le PIB.</p> <p>« Actuellement, nous observons les premières étapes du développement, notamment le déploiement des infrastructures et des technologies susceptibles de soutenir le métavers. La mesure dans laquelle le potentiel économique du métavers est réalisé dépend de l&rsquo;efficacité de l&rsquo;infrastructure et des technologies développées et déployées, ainsi que du degré d&rsquo;adoption de la nouvelle technologie par les consommateurs et les entreprises », mettent en garde les auteurs du texte, Lau Christensen et Alex Robinson.</p> <p>Les chercheurs ont choisi la technologie mobile comme point de référence en raison de ses similitudes avec le <a href="metaverse.html" data-type="post" data-id="86303" data-schema-attribute="about">métaverse</a>, dans la mesure où elle combine des innovations existantes et émergentes pour modifier radicalement les paysages technologiques et économiques mondiaux.</p> <p>L&rsquo;équipe a utilisé les recherches sur les cycles de développement des technologies innovantes pour évaluer les effets directs, indirects, catalytiques et stimulants. Il s&rsquo;agit de facteurs importants pour le PIB, notamment la création d&#8217;emplois, l&rsquo;expansion des entreprises et la croissance économique.</p> <p>Parallèlement, le rapport examine les technologies liées au métavers qui sont déjà utilisées, comme Pokémon Go, un jeu sur téléphone mobile basé sur la capture de créatures virtuelles. Google Maps intègre la réalité augmentée depuis plusieurs années.</p> <p>En outre, on mentionne les lunettes de réalité virtuelle telles que l&rsquo;Oculus Quest 2, qui permettent non seulement de vivre des expériences interactives dans le contexte du jeu, mais aussi de pratiquer des activités physiques comme la boxe dans un environnement entièrement numérique.</p> <p>Les HoloLens de Microsoft, quant à elles, sont sur le marché depuis quelques années et, grâce à leur proposition de réalité mixte, elles ont permis de tout faire, de l&rsquo;entraînement à distance à la propulsion d&rsquo;autres types de rencontres où le temps et l&rsquo;espace ne sont pas pertinents.</p> <p>Le <a href="nft.html" data-type="post" data-id="88355" data-schema-attribute="about">NFT</a> et les crypto-monnaies sous toutes leurs formes ont modifié la manière dont les utilisateurs interagissent sur le réseau et constituent également une base sur laquelle le métavers va s&rsquo;approfondir de plus en plus, ce qui, comme indiqué précédemment, n&rsquo;est pas quelque chose de complètement nouveau mais plutôt la construction d&rsquo;un concept utilisant des technologies existantes. En fait, on parle de l&rsquo;Internet du futur ou d&rsquo;une évolution de la connectivité qui existe actuellement dans l&rsquo;univers numérique.</p> <p>Les innovations technologiques du XXe siècle, telles que la téléphonie mobile, indiquent que le métavers a le potentiel de contribuer à la croissance du PIB, à la création d&#8217;emplois, à l&rsquo;augmentation de la productivité et à l&rsquo;amélioration du bien-être des consommateurs.</p> <p>Les auteurs préviennent toutefois que pour que cela se produise, des progrès significatifs doivent être réalisés dans le développement et le déploiement de l&rsquo;infrastructure pour cette technologie, la création de politiques qui soutiennent la distribution et l&rsquo;utilisation généralisées et équitables du métavers, et l&rsquo;introduction d&rsquo;autres innovations créatives pour que cette technologie ait un impact significatif sur le monde.</p> <div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'> <b>Articles similaires :</B><ol> <li><a href="facebook-pay-meta-pay-metavers.html" rel="bookmark" title="Facebook Pay va se transformer en Meta Pay pour accueillir les métavers">Facebook Pay va se transformer en Meta Pay pour accueillir les métavers </a></li> <li><a href="tiktok-informations-biometriques-etats-unis.html" rel="bookmark" title="TikTok va collecter des informations biométriques aux États-Unis">TikTok va collecter des informations biométriques aux États-Unis </a></li> <li><a href="samsung-smartphones-pliables-aout.html" rel="bookmark" title="Samsung devrait dévoiler de nouveaux smartphones pliables en août">Samsung devrait dévoiler de nouveaux smartphones pliables en août </a></li> <li><a href="google-historique-iphone.html" rel="bookmark" title="Google : supprimez les 15 dernières minutes de l&rsquo;historique des applications sur l&rsquo;iPhone avec une astuce simple">Google : supprimez les 15 dernières minutes de l&rsquo;historique des applications sur l&rsquo;iPhone avec une astuce simple </a></li> <li><a href="whatsapp-masquer-discussions.html" rel="bookmark" title="WhatsApp : voici comment fonctionnera le nouveau mode qui vous permet de masquer les discussions pour toujours">WhatsApp : voici comment fonctionnera le nouveau mode qui vous permet de masquer les discussions pour toujours </a></li> <li><a href="revue-longshot-ai.html" rel="bookmark" title="Revue de Longshot AI : un robot peut-il vous rendre riche ?">Revue de Longshot AI : un robot peut-il vous rendre riche ? </a></li> </ol> </div> <div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="tag/metaverse-2" rel="tag">Metaverse</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-34"> <span class="meta-author-avatar"> <a href="author/emilie-dubois"><img alt='Photo de Emilie Dubois' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//secure.gravatar.com/avatar/3ded50ba8e8147485d6b831493983f62?s=140&#038;d=mm&#038;r=g" data-2x='https://secure.gravatar.com/avatar/3ded50ba8e8147485d6b831493983f62?s=280&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140'/></a> </span> <span class="meta-author"><a href="author/emilie-dubois" class="author-name tie-icon" title="Emilie Dubois">Emilie Dubois</a></span> <a href="http://emiliedubois007/" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="Suivre sur Twitter"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Suivre sur Twitter</span> </a> </span></span><span class="date meta-item tie-icon">17/05/2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie&#038;url=https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.linformatique.org/metaverse-hauteur-mondial.html&#038;title=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.linformatique.org/metaverse-hauteur-mondial.html&#038;description=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie&#038;media=https://www.linformatique.org/wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//api.whatsapp.com/send?text=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie%20https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="mailto:?subject=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie&#038;body=https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie&#038;url=https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.linformatique.org/metaverse-hauteur-mondial.html&#038;title=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.linformatique.org/metaverse-hauteur-mondial.html&#038;description=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie&#038;media=https://www.linformatique.org/wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//api.whatsapp.com/send?text=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie%20https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="mailto:?subject=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie&#038;body=https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> </article> <div class="post-components"> <div class="about-author container-wrapper about-author-34"> <div class="author-avatar"> <a href="author/emilie-dubois"> <img alt='Photo de Emilie Dubois' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//secure.gravatar.com/avatar/3ded50ba8e8147485d6b831493983f62?s=180&#038;d=mm&#038;r=g" data-2x='https://secure.gravatar.com/avatar/3ded50ba8e8147485d6b831493983f62?s=360&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="author/emilie-dubois">Emilie Dubois</a></h3> <div class="author-bio"> Emilie Dubois, une fille dans l'informatique était mal vue à l'époque de mes études. C'est pour cette raison que l'on m'a cantonné à des rôles secondaires lors des travaux de groupe, notamment celui de centralisateur des informations. Ce rôle central, au final crucial, m'a plu. C'est comme cela que je suis devenue chef de projet. Plus tard, cette attirance pour l'information m'a poussé à suivre des cours de journalisme. Comme j'avais la propension de centraliser l'actualité technologique, un ami m'a dit un jour : «Emilie, tu peux le faire ». C'est comme cela que je me suis retrouvée embarquée dans l'aventure de linformatique.org. Vu mon boulot, ce sont surtout les nouvelles technologies qui m'intéressent le plus. </div> <ul class="social-icons"> <li class="social-icons-item"> <a href="http://emiliedubois007/" rel="external noopener nofollow" target="_blank" class="social-link twitter-social-icon"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Twitter</span> </a> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="compact-comments"> <a id="show-comments-section" href="#" class="button">Laisser une réponse</a> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="metaverse-hauteur-mondial.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required/></p> <p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required/></p> <p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire"/> <input type='hidden' name='comment_post_ID' value='88538' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="61136efad8"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="228"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Principale"> <div class="theiaStickySidebar"> <script type="rocketlazyloadscript">console.log('Style tie-css-widgets')</script> <div id="posts-list-widget-10" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Articles récents<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" data-current="1" data-query="{'number':'10','offset':'','order':'latest','id':['10236','9266','6352','26542','10235','10237','6354','3602']}" data-style="{'exclude_current':79584}"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Elon Musk demande à la SEC d&rsquo;enquêter sur les utilisateurs de Twitter" href="musk-sec-utilisateurs-twitter.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Elon Musk demande à la SEC d&#039;enquêter sur les utilisateurs de Twitter" loading="lazy" data-src="wp-content/uploads/2022/05/musk-sec-utilisateurs-twitter-220x150.jpg" title="Elon Musk demande à la SEC d&#039;enquêter sur les utilisateurs de Twitter 9"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="musk-sec-utilisateurs-twitter.html">Elon Musk demande à la SEC d&rsquo;enquêter sur les utilisateurs de Twitter</a> <div class="post-meta"> <span class="date meta-item tie-icon">17/05/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le Metaverse pourrait contribuer à hauteur de 2,8 % au PIB mondial au cours de sa première décennie" href="metaverse-hauteur-mondial.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Le Metaverse pourrait contribuer à 2,8 % du produit intérieur brut mondial au cours de sa première décennie" loading="lazy" data-src="wp-content/uploads/2022/05/medium-shot-man-wearing-vr-glasses-220x150.jpg" title="Le Metaverse pourrait contribuer à hauteur de 2,8 % au PIB mondial au cours de sa première décennie 10"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="metaverse-hauteur-mondial.html">Le Metaverse pourrait contribuer à hauteur de 2,8 % au PIB mondial au cours de sa première décennie</a> <div class="post-meta"> <span class="date meta-item tie-icon">17/05/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Une fillette de 10 ans est morte en faisant le #BlackoutChallenge et sa mère a poursuivi TikTok en justice" href="fille-blackoutchallenge-tiktok.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="La famille de Nylah Anderson" loading="lazy" data-src="wp-content/uploads/2022/05/nylah-anderson-220x150.jpg" title="Une fillette de 10 ans est morte en faisant le #BlackoutChallenge et sa mère a poursuivi TikTok en justice 11"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="fille-blackoutchallenge-tiktok.html">Une fillette de 10 ans est morte en faisant le #BlackoutChallenge et sa mère a poursuivi TikTok en justice</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/05/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le PDG de Twitter a reconnu l&rsquo;existence de spams et de bots sur sa plateforme" href="pdg-twitter-spams-bots.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Le PDG de Twitter a reconnu la présence de spams et de bots sur la plateforme." loading="lazy" data-src="wp-content/uploads/2022/05/twitter-bots-220x150.jpg" title="Le PDG de Twitter a reconnu l&#039;existence de spams et de bots sur sa plateforme 12"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="pdg-twitter-spams-bots.html">Le PDG de Twitter a reconnu l&rsquo;existence de spams et de bots sur sa plateforme</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/05/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Apple : le prochain iPhone sera équipé de l&rsquo;USB-C" href="apple-iphone-usb-c.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Image des adaptateurs Apple vers USB-C" loading="lazy" data-src="wp-content/uploads/2022/05/apple-iphone-usb-c-220x150.jpg" title="Apple : le prochain iPhone sera équipé de l&#039;USB-C 13"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="apple-iphone-usb-c.html">Apple : le prochain iPhone sera équipé de l&rsquo;USB-C</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/05/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Comment déterminer si un courriel est dangereux et peut voler des données personnelles ?" href="courriel-dangereux-donnees.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Comment déterminer si un courriel est malveillant et susceptible de voler des informations personnelles ?" loading="lazy" data-src="wp-content/uploads/2022/05/hacker-computer-220x150.jpg" title="Comment déterminer si un courriel est dangereux et peut voler des données personnelles ? 14"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="courriel-dangereux-donnees.html">Comment déterminer si un courriel est dangereux et peut voler des données personnelles ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/05/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Que signifie « nashe » et quelle est l&rsquo;origine de l&rsquo;expression virale de TikTok ?" href="nashe-tiktok.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Meme de Nashe" loading="lazy" data-src="wp-content/uploads/2022/05/nashe-tiktok-220x150.jpg" title="Que signifie &quot;nashe&quot; et quelle est l&#039;origine de l&#039;expression virale de TikTok ? 15"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="nashe-tiktok.html">Que signifie « nashe » et quelle est l&rsquo;origine de l&rsquo;expression virale de TikTok ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/05/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="iOS 15.5 est publié avant la conférence des développeurs d&rsquo;Apple" href="ios-15-5-apple.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="iOS 15.5 arrive avant la conférence annuelle des développeurs d&#039;Apple" loading="lazy" data-src="wp-content/uploads/2022/05/ios-15-5-apple-220x150.jpg" title="iOS 15.5 est publié avant la conférence des développeurs d&#039;Apple 16"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="ios-15-5-apple.html">iOS 15.5 est publié avant la conférence des développeurs d&rsquo;Apple</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/05/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Comment savoir si mon compte Instagram a été piraté et comment le récupérer ?" href="compte-instagram-pirate.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Logo d&#039;Instagram" loading="lazy" data-src="wp-content/uploads/2022/05/instagram-220x150.jpg" title="Comment savoir si mon compte Instagram a été piraté et comment le récupérer ? 17"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="compte-instagram-pirate.html">Comment savoir si mon compte Instagram a été piraté et comment le récupérer ?</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/05/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Facebook Pay va se transformer en Meta Pay pour accueillir les métavers" href="facebook-pay-meta-pay-metavers.html" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Facebook Pay va se transformer en Meta Pay pour accueillir les métavers" loading="lazy" data-src="wp-content/uploads/2022/05/metaverse-220x150.jpg" title="Facebook Pay va se transformer en Meta Pay pour accueillir les métavers 18"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="facebook-pay-meta-pay-metavers.html">Facebook Pay va se transformer en Meta Pay pour accueillir les métavers</a> <div class="post-meta"> <span class="date meta-item tie-icon">16/05/2022</span> </div> </div> </li> </ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="Charger plus">Charger plus</a></div></div><div class="clearfix"></div></div><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/linformatique"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/linformatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.fr/linformatique/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul> <div class="clearfix"></div></div> </div> </aside> </div> <script type="rocketlazyloadscript">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</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"> <div class="aligncenter"> Copyright © 2006-2022. Tous droits réservés. </div></div><div class="copyright-text copyright-text-second"><a href="//www.mondeinfos.com/" title="MondeInfos.com : un site web francophone d'actualité">MondeInfos.com</a></div><div class="footer-menu"><ul id="menu-secondry-nav-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81519"><a href="/">Accueil</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81518"><a href="a-propos">À propos</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81516"><a href="equipe">Équipe</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81515"><a href="mentions-legales">Mentions légales</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-84868"><a href="politique-des-cookies">Politique des cookies</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81517"><a href="contact">Contact</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/linformatique"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/linformatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="//www.pinterest.fr/linformatique/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie&#038;url=https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//api.whatsapp.com/send?text=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie%20https://www.linformatique.org/metaverse-hauteur-mondial.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.linformatique.org/metaverse-hauteur-mondial.html&text=Le%20Metaverse%20pourrait%20contribuer%20%C3%A0%20hauteur%20de%202%2C8%20%25%20au%20PIB%20mondial%20au%20cours%20de%20sa%20premi%C3%A8re%20d%C3%A9cennie" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form> </div> <div id="mobile-menu" class="hide-menu-icons"> </div> </div> <div id="slide-sidebar-widgets"> <div id="search-5" class="container-wrapper widget widget_search"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Recherche<span class="widget-title-icon tie-icon"></span></div></div><form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form><div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <noscript><link data-minify="1" rel='stylesheet' id='tie-css-helpers-css' href="wp-content/cache/min/1/wp-content/themes/jannah/assets/css/helpers.min.css?ver=1652780428" type='text/css' media='all'/></noscript> <script type="rocketlazyloadscript">console.log('Style tie-css-helpers')</script> <a rel="nofollow" style="display:none" href="?blackhole=06e204c52c" title="NE PAS suivre ce lien ou vous serez banni du site!">Linformatique</a> <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1"></script><script type="rocketlazyloadscript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-34257967-1');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Recherche"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button> </form> </div> </div> </div> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.linformatique.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"https:\/\/www.linformatique.org\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='tie-scripts-js-after'>window.addEventListener('DOMContentLoaded', function() {
				jQuery.ajax({
					type : "GET",
					url  : "https://www.linformatique.org/wp-admin/admin-ajax.php",
					data : "postviews_id=88538&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
});</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/live-search.js?ver=1652780428' id='tie-js-livesearch-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.linformatique.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.linformatique.org/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1652780428' async='async' id='remote_sdk-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer="defer" src='https://www.linformatique.org/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/shortcodes.js?ver=1652780429' id='tie-js-shortcodes-js'></script> <script type="rocketlazyloadscript">
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'PT+Serif::latin', 'PT+Serif:regular,500,600,700:latin', 'PT+Serif::latin', 'PT+Serif::latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://www.linformatique.org/wp-content/cache/min/1/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js?ver=1652780431" defer></script> <div class="adsbygoogle Ad-Container sidebar-ad"> <div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div> </div> <div id="tie-popup-adblock" class="tie-popup is-fixed-popup"> <div class="tie-popup-container"> <div class="container-wrapper"> <span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span> <h2>Adblock détecté</h2> <div class="adblock-message"> S&#039;il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité </div> </div> </div> </div> <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> </body> </html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652920838 -->