<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.linformatique.org/xmlrpc.php" /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://www.linformatique.org/logo.png' type='image/png'><link rel='preload' as='image' href='https://www.linformatique.org/logo.png' type='image/png'><link rel='preload' as='font' href='https://www.linformatique.org/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://www.linformatique.org/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' /><link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='YouTube teste une nouvelle fonctionnalité dans son application de type TikTok';</script> <title>YouTube teste une nouvelle fonctionnalité dans son application de type TikTok</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.linformatique.org/wp-content/cache/min/1/082b09c106d11fd62a2e12819c7a8799.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Google continue d&#039;ajouter des fonctionnalités au plus grand portail vidéo du monde, YouTube. Après avoir copié les Stories de Snapchat et Instagram, un"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.linformatique.org/youtube-tiktok.html" /><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="YouTube teste une nouvelle fonctionnalité dans son application de type TikTok"><meta property="og:description" content="Google continue d&#039;ajouter des fonctionnalités au plus grand portail vidéo du monde, YouTube. Après avoir copié les Stories de Snapchat et Instagram, un"><meta property="og:url" content="https://www.linformatique.org/youtube-tiktok.html"><meta property="og:site_name" content="Linformatique.org"><meta property="article:publisher" content="https://www.facebook.com/linformatique/"><meta property="article:author" content="https://www.facebook.com/EmilyEllison06"><meta property="article:tag" content="TikTok"><meta property="article:tag" content="youtube"><meta property="article:section" content="Technologies"><meta property="og:updated_time" content="2020-06-28T16:01:50+02:00"><meta property="fb:admins" content="100014191543738"><meta property="og:image" content="https://www.linformatique.org/wp-content/uploads/2020/06/youtube.jpg"><meta property="og:image:secure_url" content="https://www.linformatique.org/wp-content/uploads/2020/06/youtube.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:image:alt" content="Youtube aura une nouvelle fonctionnalité inspirée de TikTok"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="YouTube teste une nouvelle fonctionnalité dans son application de type TikTok"><meta name="twitter:description" content="Google continue d&#039;ajouter des fonctionnalités au plus grand portail vidéo du monde, YouTube. Après avoir copié les Stories de Snapchat et Instagram, un"><meta name="twitter:site" content="@linformatique"><meta name="twitter:creator" content="@emiliedubois007"><meta name="twitter:image" content="https://www.linformatique.org/wp-content/uploads/2020/06/youtube.jpg"><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux" href="https://www.linformatique.org/feed" /><link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; Flux des commentaires" href="https://www.linformatique.org/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Linformatique.org &raquo; YouTube teste une nouvelle fonctionnalité dans son application de type TikTok Flux des commentaires" href="https://www.linformatique.org/youtube-tiktok.html/feed" /><meta property="og:title" content="YouTube teste une nouvelle fonctionnalité dans son application de type TikTok - Linformatique.org" /><meta property="og:type" content="article" /><meta property="og:description" content="Google continue d&#039;ajouter des fonctionnalités au plus grand portail vidéo du monde, YouTube. Après a" /><meta property="og:url" content="https://www.linformatique.org/youtube-tiktok.html" /><meta property="og:site_name" content="Linformatique.org" /><meta property="og:image" content="https://www.linformatique.org/wp-content/uploads/2020/06/youtube.jpg" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='tie-css-print-css' href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.linformatique.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script data-no-minify="1" type='text/javascript' src='https://www.linformatique.org/wp-content/cache/busting/1/gtm-bb3f45f6b37fee8b8ccac091c3c6e403.js' defer></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-34257967-1', {"anonymize_ip":true} );</script> <link rel='https://api.w.org/' href='https://www.linformatique.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linformatique.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linformatique.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.linformatique.org/?p=79281' /><link rel="alternate" type="application/json+oembed" href="https://www.linformatique.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fyoutube-tiktok.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.linformatique.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linformatique.org%2Fyoutube-tiktok.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.10.0" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#707070;position:fixed;left:0;bottom:0;width:100%;background-color:#f1f1f1}#catapult-cookie-bar a{color:#8c8c8c}#catapult-cookie-bar .x_close span{background-color:}button#catapultCookie{background:;color:}#catapult-cookie-bar h3{color:#707070}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><link rel='amphtml' href='https://www.linformatique.org/youtube-tiktok.html/amp' /><meta name="description" content="Google continue d&#039;ajouter des fonctionnalités au plus grand portail vidéo du monde, YouTube. Après avoir copié les Stories de Snapchat et Instagram, u" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="p:domain_verify" content="41e32656b4c61f73ff2eff64b0717753"/>   <meta name="theme-color" content="#4169e1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3377362364372672",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <link rel="icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-180x180.png" /><meta name="msapplication-TileImage" content="https://www.linformatique.org/wp-content/uploads/2019/04/cropped-icone-linformatique-18-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body id="tie-body" class="post-template-default single single-post postid-79281 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_footer hide_copyright hide_read_more_buttons hide_share_post_top hide_post_newsletter hide_related"> <amp-auto-ads type="adsense" data-ad-client="ca-pub-3377362364372672"> </amp-auto-ads>  <div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-below top-nav-below-main-nav mobile-header-default"><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" style="line-height:77px" aria-label="Navigation principale"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo" style="width:254px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">Menu</span> </a><div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;"> <a title="Linformatique.org" href="https://www.linformatique.org/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%2037'%3E%3C/svg%3E" alt="Linformatique.org" class="logo_normal" width="254" height="37" style="max-height:37px; width: auto;" data-lazy-src="https://www.linformatique.org/logo.png"><noscript><img src="https://www.linformatique.org/logo.png" alt="Linformatique.org" class="logo_normal" width="254" height="37" style="max-height:37px; width: auto;"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%2037'%3E%3C/svg%3E" alt="Linformatique.org" class="logo_2x" width="254" height="37" style="max-height:37px; width: auto;" data-lazy-src="https://www.linformatique.org/logo.png"><noscript><img src="https://www.linformatique.org/logo.png" alt="Linformatique.org" class="logo_2x" width="254" height="37" style="max-height:37px; width: auto;"></noscript> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-76239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76239"><a href="http://www.linformatique.org/">Accueil</a></li><li id="menu-item-76353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-76353 tie-current-menu"><a href="https://www.linformatique.org/categorie/technologie">Technologies</a><ul class="sub-menu menu-sub-content"><li id="menu-item-78065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78065"><a href="https://www.linformatique.org/tag/windows-10">Windows 10</a></li><li id="menu-item-78619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78619"><a href="https://www.linformatique.org/tag/google-chrome">Google Chrome</a></li><li id="menu-item-78620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78620"><a href="https://www.linformatique.org/tag/twitter">Twitter</a></li></ul></li><li id="menu-item-76283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76283"><a href="https://www.linformatique.org/categorie/science">Sciences</a><ul class="sub-menu menu-sub-content"><li id="menu-item-78185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78185"><a href="https://www.linformatique.org/tag/dinosaure">Dinosaures</a></li><li id="menu-item-78573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78573"><a href="https://www.linformatique.org/tag/eclipse-solaire">Éclipse solaire</a></li></ul></li><li id="menu-item-76284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76284"><a href="https://www.linformatique.org/categorie/telecom">Télécom</a></li><li id="menu-item-76287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76287"><a href="https://www.linformatique.org/categorie/economie">Économie</a></li><li id="menu-item-76286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76286"><a href="https://www.linformatique.org/categorie/culture">Culture</a></li><li id="menu-item-76285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76285"><a href="https://www.linformatique.org/categorie/jeux">Jeux</a></li><li id="menu-item-76288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76288"><a href="https://www.linformatique.org/categorie/webmaster">Webmaster</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </a> <span class="cd-modal-bg"></span></li><li class="list-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">Suivre</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/linformatique/"><span class="fa fa-pinterest"></span><span class="social-text">Pinterest</span></a></li></ul></li></ul></div></div></div></nav></div><nav id="top-nav" class="has-breaking-menu top-nav header-nav has-breaking-news" aria-label="Navigation secondaire"><div class="container"><div class="topbar-wrapper"><div class="tie-alignleft"><div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Breaking News</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://www.linformatique.org/youtube-tiktok.html">YouTube teste une nouvelle fonctionnalité dans son application de type TikTok</a></li><li class="news-item"> <a href="https://www.linformatique.org/bds-chinois-gps-americain.html">Le BDS chinois est plus performant que le GPS américain ?</a></li><li class="news-item"> <a href="https://www.linformatique.org/face-cachee-de-la-lune.html">Nouvelle explication du mystère de la face cachée de la Lune</a></li><li class="news-item"> <a href="https://www.linformatique.org/google-securite-confidentialite.html">Google renforce la sécurité et la confidentialité de ses services</a></li><li class="news-item"> <a href="https://www.linformatique.org/employes-google-pdg-police.html">Les employés de Google demandent à leur PDG de couper les contrats avec la police</a></li><li class="news-item"> <a href="https://www.linformatique.org/nasa-cinq-asteroides-terre.html">NASA : cinq astéroïdes s&rsquo;approchent de la Terre</a></li><li class="news-item"> <a href="https://www.linformatique.org/ios-14-nouvelles-fonctionnalites.html">iOS 14 : nouvelles fonctionnalités, date, bêta, et iPhone qui les prennent en charge</a></li><li class="news-item"> <a href="https://www.linformatique.org/wwd-2020-intel-mac-arm-apple.html">WWD 2020 : Adieu Intel, le Mac utilisera des processeurs conçus par Apple</a></li><li class="news-item"> <a href="https://www.linformatique.org/tesla-modele-3-panneau-solaire.html">Une Tesla modèle 3 avec un panneau solaire pour booster la batterie</a></li><li class="news-item"> <a href="https://www.linformatique.org/wwdc-2020-en-direct-apple.html">WWDC 2020 : suivez en direct l&rsquo;événement très attendu d&rsquo;Apple</a></li></ul></div></div><div class="tie-alignright"></div></div></div></nav></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.linformatique.org/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://www.linformatique.org/categorie/technologie">Technologies</a><em class="delimiter">/</em><span class="current">YouTube teste une nouvelle fonctionnalité dans son application de type TikTok</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.linformatique.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Technologies","@id":"https:\/\/www.linformatique.org\/categorie\/technologie"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-10237" href="https://www.linformatique.org/categorie/technologie">Technologies</a></span><h1 class="post-title entry-title">YouTube teste une nouvelle fonctionnalité dans son application de type TikTok</h1><h2 class="entry-sub-title">YouTube fait le choix de TikTok avec ses nouvelles vidéos de 15 secondes, déjà en test</h2><div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author-avatar"> <a href="https://www.linformatique.org/author/emilie-dubois"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" width="140" height="140" alt="Emilie Dubois" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/05/emiliedubois007-150x150.jpg" /><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/05/emiliedubois007-150x150.jpg" width="140" height="140" alt="Emilie Dubois" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" /></noscript></a> </span> <span class="meta-author"><a href="https://www.linformatique.org/author/emilie-dubois" class="author-name" title="Emilie Dubois">Emilie Dubois</a> </span> </span></span><span class="date meta-item fa-before">28/06/2020</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span></div></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links share-centered icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/youtube-tiktok.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=YouTube%20teste%20une%20nouvelle%20fonctionnalit%C3%A9%20dans%20son%20application%20de%20type%20TikTok&#038;url=https://www.linformatique.org/youtube-tiktok.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.linformatique.org/youtube-tiktok.html&#038;description=YouTube%20teste%20une%20nouvelle%20fonctionnalit%C3%A9%20dans%20son%20application%20de%20type%20TikTok&#038;media=https://www.linformatique.org/wp-content/uploads/2020/06/youtube.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=YouTube%20teste%20une%20nouvelle%20fonctionnalit%C3%A9%20dans%20son%20application%20de%20type%20TikTok%20https://www.linformatique.org/youtube-tiktok.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div><div class="entry-content entry clearfix"><p>Google continue d&rsquo;ajouter des fonctionnalités au plus grand portail vidéo du monde, YouTube. Après avoir copié les Stories de Snapchat et Instagram, un nouveau format vidéo court dirige ses pas vers la plateforme. Enregistré à partir de votre téléphone portable, avec un maximum de 15 secondes et la possibilité d&rsquo;épisser les prises de vue en appuyant sur le bouton d&rsquo;enregistrement. Style TikTok.</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Youtube aura une nouvelle fonctionnalité inspirée de TikTok" class="wp-image-79284" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/06/youtube.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/06/youtube-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/06/youtube-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/06/youtube-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/06/youtube-390x220.jpg 390w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="YouTube teste une nouvelle fonctionnalité dans son application de type TikTok" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/06/youtube.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/06/youtube.jpg" alt="Youtube aura une nouvelle fonctionnalité inspirée de TikTok" class="wp-image-79284" srcset="https://www.linformatique.org/wp-content/uploads/2020/06/youtube.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/06/youtube-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/06/youtube-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/06/youtube-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/06/youtube-390x220.jpg 390w" sizes="(max-width: 1200px) 100vw, 1200px" title="YouTube teste une nouvelle fonctionnalité dans son application de type TikTok"></noscript></figure><p>La plateforme vidéo de YouTube teste une nouvelle fonctionnalité permettant aux utilisateurs d&rsquo;enregistrer de courtes vidéos d&rsquo;une durée maximale de 15 secondes directement depuis l&rsquo;application, à la manière de TikTok. Le test de cette nouvelle fonctionnalité est accessible à un petit groupe de personnes possédant des appareils mobiles Android et iOS.</p><p>Ceux qui disposent de cette fonction, qui est en période d&rsquo;essai, verront dans leur « application » une option pour « Créer une vidéo » et la sélectionner ouvrira la caméra de l&rsquo;appareil et un bouton d&rsquo;enregistrement. Les utilisateurs peuvent appuyer et maintenir le bouton d&rsquo;enregistrement pour enregistrer leur première vidéo, qui ne doit pas durer plus de 15 secondes.</p><p>S&rsquo;ils souhaitent une vidéo plus longue, les utilisateurs peuvent l&rsquo;enregistrer directement à partir de la caméra de leur téléphone portable, puis la télécharger dans l&rsquo;application de la galerie, au lieu d&rsquo;utiliser la caméra de YouTube. TikTok, également connu sous le nom de Douyin (littéralement : « son vibrant ») en Chine, est une application médiatique iOS et Android permettant de créer et de partager de courtes vidéos. L&rsquo;application permet aux utilisateurs de créer des vidéos musicales courtes de 3 à 15 secondes et des vidéos longues de 30 à 60 secondes. Il s&rsquo;agit d&rsquo;une plateforme vidéo de premier plan en Asie, aux États-Unis et dans d&rsquo;autres parties du monde.</p><p>Tous les réseaux sociaux commencent par se spécialiser dans un domaine et, s&rsquo;ils réussissent, finissent par phagocyter les fonctionnalités réussies de la concurrence afin d&rsquo;atteindre un plus large éventail d&rsquo;utilisateurs. Les histoires de Snapchat en sont un bon exemple : elles ont même fini par atteindre les recherches sur Google. Et le prochain réseau social que toutes les entreprises vont regarder est TikTok, comme c&rsquo;est le cas en ce moment sur YouTube : il teste déjà les vidéos de 15 secondes.</p><h2>YouTube teste l&rsquo;enregistrement vidéo segmenté de TikTok</h2><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Outil de test YouTube similaire à TikTok : les courtes vidéos sont là pour rester et YouTube veut aussi aller au combat du jeune public" class="wp-image-79283" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/06/tiktok.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/06/tiktok-300x202.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/06/tiktok-600x404.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/06/tiktok-200x135.jpg 200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="YouTube teste une nouvelle fonctionnalité dans son application de type TikTok" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/06/tiktok.jpg"><noscript><img src="https://www.linformatique.org/wp-content/uploads/2020/06/tiktok.jpg" alt="Outil de test YouTube similaire à TikTok : les courtes vidéos sont là pour rester et YouTube veut aussi aller au combat du jeune public" class="wp-image-79283" srcset="https://www.linformatique.org/wp-content/uploads/2020/06/tiktok.jpg 1200w, https://www.linformatique.org/wp-content/uploads/2020/06/tiktok-300x202.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/06/tiktok-600x404.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/06/tiktok-200x135.jpg 200w" sizes="(max-width: 1200px) 100vw, 1200px" title="YouTube teste une nouvelle fonctionnalité dans son application de type TikTok"></noscript></figure><p>Il ne fait aucun doute que TikTok est un succès mondial. Et pas seulement chez les plus jeunes, que le réseau social a fini par monopoliser tous les spectres sociaux et d&rsquo;âge, attirant même l&rsquo;attention des entreprises. Tout cela grâce aux vidéos de 15 secondes, à la créativité des utilisateurs et à l&rsquo;aide d&rsquo;un algorithme qui invite à regarder un contenu parfaitement adapté aux goûts de la personne.</p><p>Vu le succès de TikTok et le fait que le réseau social attire l&rsquo;attention d&rsquo;un public très spécifique (même s&rsquo;il n&rsquo;est pas exclusivement jeune), YouTube a décidé de « voler » la mécanique d&rsquo;enregistrement en transférant le format de 15 secondes sur la plateforme de contenu de Google. La manière dont les vidéos sont enregistrées est identique à celle de TikTok : un bouton sur l&rsquo;interface du mobile permet d&rsquo;enregistrer une séquence ; cela donne la possibilité de lier les plans par segments jusqu&rsquo;à ce que la limite de temps soit atteinte. Ce type de contenu ne peut être créé et téléchargé qu&rsquo;à partir du smartphone.</p><h2>YouTube a amélioré la fonctionnalité de sa page d&rsquo;aide. C&rsquo;est ce que dit l&rsquo;entreprise :</h2><p>« Nous testons une nouvelle façon pour les créateurs d&rsquo;enregistrer facilement plusieurs clips à partir de l&rsquo;application mobile YouTube et de les télécharger en une seule vidéo. Si vous participez à cette expérience, vous verrez une option pour « Créer une vidéo » dans les options de téléchargement mobile. Touchez ou maintenez le bouton d&rsquo;enregistrement pour enregistrer votre premier clip, puis touchez ou relâchez le bouton à nouveau pour arrêter l&rsquo;enregistrement de ce clip. Répétez ces étapes jusqu&rsquo;à ce que vous ayez fini de capturer des images d&rsquo;une durée maximale de 15 secondes.</p><p>Outre les vidéos TikTok, cette expérience présente un inconvénient : le téléchargement de longues vidéos ne peut pas être effectué à la volée à partir de l&rsquo;application mobile, car seul le téléchargement à partir de la galerie du téléphone sera disponible.</p><p>Google le teste sur les comptes de certains créateurs, à la fois dans les applications Android et iOS. Il est à espérer que la possibilité de réaliser de courtes vidéos sera étendue au reste des comptes. Et qu&rsquo;ils seront visibles lors de l&rsquo;accès aux différentes chaînes de YouTube.</p><p>Malheureusement, <a href="https://support.google.com/youtube/thread/18138167?hl=en" class="rank-math-link" target="_blank" rel="noopener">YouTube</a> ne donne pas beaucoup de détails à ce sujet, nous ne savons donc pas si ces vidéos seront uniquement en format vertical (comme leurs histoires qui ont également été publiées en s&rsquo;inspirant des histoires d&rsquo;Instagram), ou si elles pourront faire des vidéos en format horizontal. Cependant, en raison de la similitude qui existe avec la même fonction dans TikTok, tout semble indiquer que cette fonction est destinée à faire des vidéos en format vertical.</p><p>Nous ne savons pas non plus si, comme pour les histoires de <a href="https://www.linformatique.org/tag/youtube" class="rank-math-link">YouTube</a>, il y aura une section consacrée uniquement à ce type de vidéos, ou si elles apparaîtront dans le flux avec les autres vidéos de chaque créateur de contenu.</p><p>Il faudra probablement quelques semaines pour voir ces vidéos, car la société affirme que la fonction a été mise en place pour le moment pour un petit groupe de créateurs de contenu, qui devront donner leur avis avant de lancer cette option à un plus grand nombre d&rsquo;utilisateurs.</p><div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div> </div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.linformatique.org/tag/tiktok" rel="tag">TikTok</a> <a href="https://www.linformatique.org/tag/youtube" rel="tag">youtube</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links share-centered"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Partager</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/youtube-tiktok.html" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=YouTube%20teste%20une%20nouvelle%20fonctionnalit%C3%A9%20dans%20son%20application%20de%20type%20TikTok&#038;url=https://www.linformatique.org/youtube-tiktok.html" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.linformatique.org/youtube-tiktok.html&#038;title=YouTube%20teste%20une%20nouvelle%20fonctionnalit%C3%A9%20dans%20son%20application%20de%20type%20TikTok" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.linformatique.org/youtube-tiktok.html&#038;description=YouTube%20teste%20une%20nouvelle%20fonctionnalit%C3%A9%20dans%20son%20application%20de%20type%20TikTok&#038;media=https://www.linformatique.org/wp-content/uploads/2020/06/youtube.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a></div></div></article><div class="post-components"><div class="container-wrapper" id="post-newsletter"><div class="subscribe-widget"><div class="widget-inner-wrap"> <span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span><div class="subscribe-widget-content"><h4>Les newsletters du Linformatique.org</h4><p>Inscrivez-vous pour recevoir les newsletters dans votre boîte mail.</p></div><form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=http://feeds.feedburner.com/_linformatique', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <label class="screen-reader-text" for="email">Entrez votre adresse Email</label> <input class="subscribe-input required email" id="email" type="text" name="email" placeholder="Entrez votre adresse Email"> <input type="hidden" value="http://feeds.feedburner.com/_linformatique" name="uri"> <input type="hidden" name="loc" value="en_US"> <input class="button subscribe-submit" type="submit" name="submit" value="S&#039;abonner"></form></div></div></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a data-bg="https://www.linformatique.org/wp-content/uploads/2020/06/chine-bds-gps-390x220.jpg" href="https://www.linformatique.org/bds-chinois-gps-americain.html" style="" class="post-thumb rocket-lazyload" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://www.linformatique.org/bds-chinois-gps-americain.html" rel="prev"><h3 class="post-title">Le BDS chinois est plus performant que le GPS américain ?</h3> </a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Articles similaires</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="Google renforce la sécurité et la confidentialité de ses services" href="https://www.linformatique.org/google-securite-confidentialite.html" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Google renforce la sécurité et la confidentialité de ses services" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/06/google-confidentialite-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/06/google-confidentialite-1200x675.jpg 1200w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" title="Google renforce la sécurité et la confidentialité de ses services" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/06/google-confidentialite-390x220.jpg"><noscript><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2020/06/google-confidentialite-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Google renforce la sécurité et la confidentialité de ses services" srcset="https://www.linformatique.org/wp-content/uploads/2020/06/google-confidentialite-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/06/google-confidentialite-1200x675.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="Google renforce la sécurité et la confidentialité de ses services"></noscript></a><h3 class="post-title"><a href="https://www.linformatique.org/google-securite-confidentialite.html">Google renforce la sécurité et la confidentialité de ses services</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">25/06/2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Google Play : Google supprime des millions d&rsquo;avis négatifs sur TikTok" href="https://www.linformatique.org/google-play-avis-negatifs-tiktok.html" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Google Play : Google supprime des millions d&rsquo;avis négatifs sur TikTok" data-lazy-srcset="https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok.jpg 1200w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" title="Google Play : Google supprime des millions d&#039;avis négatifs sur TikTok" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok-390x220.jpg"><noscript><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Google Play : Google supprime des millions d&rsquo;avis négatifs sur TikTok" srcset="https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok-390x220.jpg 390w, https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok-300x169.jpg 300w, https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok-600x338.jpg 600w, https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok-200x113.jpg 200w, https://www.linformatique.org/wp-content/uploads/2020/05/google-play-avis-negatifs-tiktok.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="Google Play : Google supprime des millions d&#039;avis négatifs sur TikTok"></noscript></a><h3 class="post-title"><a href="https://www.linformatique.org/google-play-avis-negatifs-tiktok.html">Google Play : Google supprime des millions d&rsquo;avis négatifs sur TikTok</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">26/05/2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Attaques à Christchurch : faut-il condamner Facebook ?" href="https://www.linformatique.org/attaques-christchurch-facebook.html" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Attaques à Christchurch : faut-il condamner Facebook ?" title="Attaques à Christchurch : faut-il condamner Facebook ?" data-lazy-src="https://www.linformatique.org/wp-content/uploads/2019/03/Brenton-Tarrant-accuse-d-avoir-diffuse-une-video-de-la-fusillade-390x220.jpg"><noscript><img width="390" height="220" src="https://www.linformatique.org/wp-content/uploads/2019/03/Brenton-Tarrant-accuse-d-avoir-diffuse-une-video-de-la-fusillade-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Attaques à Christchurch : faut-il condamner Facebook ?" title="Attaques à Christchurch : faut-il condamner Facebook ?"></noscript></a><h3 class="post-title"><a href="https://www.linformatique.org/attaques-christchurch-facebook.html">Attaques à Christchurch : faut-il condamner Facebook ?</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19/03/2019</span></div></div><div class="related-item tie-standard"> <a aria-label="Des annonces publicitaires pour miner de la cryptomonnaie sévissent sur YouTube" href="https://www.linformatique.org/annonces-publicitaires-miner-cryptomonnaie-youtube.html" class="post-thumb"></a><h3 class="post-title"><a href="https://www.linformatique.org/annonces-publicitaires-miner-cryptomonnaie-youtube.html">Des annonces publicitaires pour miner de la cryptomonnaie sévissent sur YouTube</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">29/01/2018</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/youtube-tiktok.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.linformatique.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='79281' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Copy and paste this code: <strong class="antspmpro-input-a">zybesu</strong> <span class="required">*</span></label> <input type="hidden" name="antspmpro-a" class="antispam-control antispam-control-a" value="zybesu" /> <input type="text" name="antspmpro-q-bozuli" class="antispam-control antispam-control-q" value="4.1" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspmpro-e-email-url-website-bozuli" class="antispam-control antispam-control-e" value="" /></p></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale"><div class="theiaStickySidebar"><div id="search-5" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><div class="the-subtitle">Recherche<span class="widget-title-icon fa"></span></div></div><form role="search" method="get" class="search-form" action="https://www.linformatique.org/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form><div class="clearfix"></div></div><div id="posts-list-widget-10" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles récents<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.linformatique.org/bds-chinois-gps-americain.html"> <span class="date meta-item fa-before">27/06/2020</span><h3>Le BDS chinois est plus performant que le GPS américain ?</h3> </a></li><li> <a href="https://www.linformatique.org/face-cachee-de-la-lune.html"> <span class="date meta-item fa-before">25/06/2020</span><h3>Nouvelle explication du mystère de la face cachée de la Lune</h3> </a></li><li> <a href="https://www.linformatique.org/google-securite-confidentialite.html"> <span class="date meta-item fa-before">25/06/2020</span><h3>Google renforce la sécurité et la confidentialité de ses services</h3> </a></li><li> <a href="https://www.linformatique.org/employes-google-pdg-police.html"> <span class="date meta-item fa-before">24/06/2020</span><h3>Les employés de Google demandent à leur PDG de couper les contrats avec la police</h3> </a></li><li> <a href="https://www.linformatique.org/nasa-cinq-asteroides-terre.html"> <span class="date meta-item fa-before">24/06/2020</span><h3>NASA : cinq astéroïdes s&rsquo;approchent de la Terre</h3> </a></li></ul></div><div class="clearfix"></div></div><div id="stream-item-widget-2" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Publicité<span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3377362364372672" data-ad-slot="6480724319" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clearfix"></div></div><div id="tag_cloud-4" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://www.linformatique.org/tag/android" class="tag-cloud-link tag-link-3667 tag-link-position-1" style="font-size: 14.553191489362pt;" aria-label="android (548 éléments)">android</a> <a href="https://www.linformatique.org/tag/app" class="tag-cloud-link tag-link-5297 tag-link-position-2" style="font-size: 8.4468085106383pt;" aria-label="app (214 éléments)">app</a> <a href="https://www.linformatique.org/tag/apple" class="tag-cloud-link tag-link-5296 tag-link-position-3" style="font-size: 22pt;" aria-label="apple (1 750 éléments)">apple</a> <a href="https://www.linformatique.org/tag/facebook" class="tag-cloud-link tag-link-4061 tag-link-position-4" style="font-size: 15.446808510638pt;" aria-label="facebook (624 éléments)">facebook</a> <a href="https://www.linformatique.org/tag/france" class="tag-cloud-link tag-link-4115 tag-link-position-5" style="font-size: 13.957446808511pt;" aria-label="france (500 éléments)">france</a> <a href="https://www.linformatique.org/tag/google" class="tag-cloud-link tag-link-4181 tag-link-position-6" style="font-size: 20.659574468085pt;" aria-label="google (1 421 éléments)">google</a> <a href="https://www.linformatique.org/tag/internet" class="tag-cloud-link tag-link-4331 tag-link-position-7" style="font-size: 8.4468085106383pt;" aria-label="internet (213 éléments)">internet</a> <a href="https://www.linformatique.org/tag/ios" class="tag-cloud-link tag-link-4340 tag-link-position-8" style="font-size: 11.574468085106pt;" aria-label="ios (346 éléments)">ios</a> <a href="https://www.linformatique.org/tag/iphone" class="tag-cloud-link tag-link-4360 tag-link-position-9" style="font-size: 11.276595744681pt;" aria-label="iphone (330 éléments)">iphone</a> <a href="https://www.linformatique.org/tag/iphone-6" class="tag-cloud-link tag-link-4368 tag-link-position-10" style="font-size: 8.5957446808511pt;" aria-label="iphone 6 (220 éléments)">iphone 6</a> <a href="https://www.linformatique.org/tag/microsoft" class="tag-cloud-link tag-link-4561 tag-link-position-11" style="font-size: 18.127659574468pt;" aria-label="microsoft (951 éléments)">microsoft</a> <a href="https://www.linformatique.org/tag/nasa" class="tag-cloud-link tag-link-4615 tag-link-position-12" style="font-size: 10.68085106383pt;" aria-label="nasa (298 éléments)">nasa</a> <a href="https://www.linformatique.org/tag/piratage" class="tag-cloud-link tag-link-4766 tag-link-position-13" style="font-size: 8pt;" aria-label="piratage (200 éléments)">piratage</a> <a href="https://www.linformatique.org/tag/samsung" class="tag-cloud-link tag-link-4880 tag-link-position-14" style="font-size: 15.744680851064pt;" aria-label="samsung (659 éléments)">samsung</a> <a href="https://www.linformatique.org/tag/sony" class="tag-cloud-link tag-link-4972 tag-link-position-15" style="font-size: 9.0425531914894pt;" aria-label="sony (236 éléments)">sony</a> <a href="https://www.linformatique.org/tag/securite" class="tag-cloud-link tag-link-4909 tag-link-position-16" style="font-size: 11.574468085106pt;" aria-label="sécurité (344 éléments)">sécurité</a> <a href="https://www.linformatique.org/tag/twitter" class="tag-cloud-link tag-link-5110 tag-link-position-17" style="font-size: 9.7872340425532pt;" aria-label="twitter (263 éléments)">twitter</a> <a href="https://www.linformatique.org/tag/windows-10" class="tag-cloud-link tag-link-5207 tag-link-position-18" style="font-size: 10.531914893617pt;" aria-label="windows 10 (293 éléments)">windows 10</a></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first"><div class="aligncenter"> Copyright © 2004-2020. Tous droits réservés.</div></div><div class="copyright-text copyright-text-second"><a href="https://www.mondeinfos.com/" title="MondeInfos.com : un site web francophone d'actualité">MondeInfos.com</a></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-76275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76275"><a href="http://www.linformatique.org/">Accueil</a></li><li id="menu-item-76276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76276"><a href="http://www.linformatique.org/a-propos">À propos</a></li><li id="menu-item-76355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76355"><a href="https://www.linformatique.org/mentions-legales">Mentions légales</a></li><li id="menu-item-76356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-76356"><a href="https://www.linformatique.org/politique-des-cookies">Politique des cookies</a></li><li id="menu-item-76277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76277"><a href="http://www.linformatique.org/equipe">Équipe</a></li><li id="menu-item-76354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76354"><a href="https://www.linformatique.org/ecrire-pour-nous">Écrire pour nous</a></li><li id="menu-item-76357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76357"><a href="https://www.linformatique.org/contact">Contact</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/_linformatique"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.facebook.com/linformatique"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.twitter.com/linformatique"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.fr/linformatique/"><span class="fa fa-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.linformatique.org/youtube-tiktok.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://api.whatsapp.com/send?text=YouTube%20teste%20une%20nouvelle%20fonctionnalit%C3%A9%20dans%20son%20application%20de%20type%20TikTok%20https://www.linformatique.org/youtube-tiktok.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Sidebar Secondaire"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.linformatique.org/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div></div></div><div id="slide-sidebar-widgets"></div></div></aside></div></div> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-34257967-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-34257967-1');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Rerchercher"><form method="get" id="tie-popup-search-form" action="https://www.linformatique.org//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Recherche</span> </button></form></div></div></div></div></div><div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Connexion <span class="widget-title-icon fa"></span></div></div><div class="widget-container"><div class="login-form"><form name="registerform" action="https://www.linformatique.org/wp-login.php" method="post"> <input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur"><div class="pass-container"> <input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe"> <a class="forget-text" href="https://www.linformatique.org/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.linformatique.org">Mot de passe oublié?</a></div> <input type="hidden" name="redirect_to" value="/youtube-tiktok.html"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi </label> <button type="submit" class="button fullwidth login-submit">Connexion</button></form></div></div></div></div></div></div><div id="tie-popup-adblock" class="tie-popup is-fixed-popup"><div class="tie-popup-container"><div class="container-wrapper"> <span class="fa fa-ban" aria-hidden="true"></span><h2>Adblock détecté</h2><div class="adblock-message"> S&#039;il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité</div></div></div></div>  <script type='text/javascript'>/* <![CDATA[ */ var antispampro_vars = {"code":"zybesu","input_name_suffix":"bozuli"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"","version":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.linformatique.org\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat"}; /* ]]> */</script>               <div id="catapult-cookie-bar" class=" float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise des cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.linformatique.org/politique-des-cookies">Plus d’info...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div></div> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.linformatique.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.linformatique.org/wp-content/cache/min/1/254681a16daf1284880728540432f431.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/linformatique/loader.js');</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script><script type='text/javascript'>jQuery.ajax({
					type : "GET",
					url  : "https://www.linformatique.org/wp-admin/admin-ajax.php",
					data : "postviews_id=79281&action=tie_postviews",
					cache: !1
				});</script><noscript><link rel="stylesheet" href="https://www.linformatique.org/wp-content/cache/min/1/082b09c106d11fd62a2e12819c7a8799.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='https://www.linformatique.org/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593352912 -->